No me funciona anclaje de red y zona wi-fi. B92M Alguien me ayuda?

FranArgulo

Simdualero de Bronce
13 Ene 2013
13
0
336
#1
Tengo un gran problema, no me funciona el tethering o anclaje de red. Tengo instalada 4.1.2 pichita7 V.1.2 y he probado con toda, y no va. A alguien mas le pasa?
 

elmasnuevo0

Simdualero Junior
19 Mar 2013
1
0
331
#2
Tengo el mismo problema. Se conecta perfectamente al ipad, pero luego no navega.

Alguien nos puede ayudar ?????
 

FranArgulo

Simdualero de Bronce
13 Ene 2013
13
0
336
#3
Exactamente igual, se conecta pero no transmite internet...
 

tRpz

Simdualero de Oro
3 Feb 2013
149
1
488
#4
Yo lo acabo de probar y me va perfectamente en mi PC la zona wifi . Con esa ROM de pichita :smile:
 

kerulen

Simdualero de Bronce
6 Abr 2013
10
0
366
#5
Tengo un modelo Star B92M y tampoco me funcioan el Anclaje de Zona Wifi.
Se crea el punto de acceso, otros dispositivos se pueden conectar, reciben una Dirección IP por DHCP (creo que en el rango 192.168.43.xxx), pero no redirecciona a Internet. Lo que me interesa es crear una zona WIFI donde solo hay cobertura 3G (claro).
No sé qué pruebas hacer. He probado a conectar tanto un portatil con Windows como otro dispositivo Android. En los dos casos se conectan, pero no "salen" a Internet.
 

seikus

Registrado
6 Dic 2012
1.146
72
1.278
#6
que compañia teneis?, a mi con simyo perfecto y la rom de pichita7
 

kerulen

Simdualero de Bronce
6 Abr 2013
10
0
366
#7
¿Tiene algo que ver la compañía?. Yo tengo Yoigo , pero el Móvil , es libre...como el resto de los B92M (supongo¿?!).
 

monchete

Simdualero de Bronce
4 Dic 2012
14
0
336
#8
hola, a mi tampoco me funcionaba, pero en el iPad se se ocurrió cambiar de DCHP a IP estática, y se puso a funcionar sin ningún tipo de problema. Recuerda que la IP debe ser 192.168.43.xxx, la mascara de subred 255.255.255.0 y la puerta de enlace 192.168.43.1, los servidores de DNS utiliza los de tu operadora o usa otros. los de google (8.8.8.8).

Saludos