Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

No me va el sonido

Tema en 'Hero V6888' iniciado por vbianqui, 11 Jul 2013.

  1. vbianqui

    vbianqui Simdualero de Bronce

      8
      0
      1 Jun 2013
      Desde ayer no me va el sonido. Solo con auriculares. No se oye nada por el altavoz externo, ni tonos, ni alarmas, nada. He probado a subir bajar volumenes....nada de nada.

      Resetear, quitar bateria.......

      Lo tiro ya a la basura, que decis? El problema puede ser de soft o es seguro de hard?

      Edito: He visto en manual de Coincity para desmontar el movil, pero he visto que indica donde está el altavoz, pero me mosquea porque yo creía que el altavoz es lo que hay pegado en la propia carcasa, y lo que señala Coincity es el auricular, no el altavoz ¿? Lo digo porque si el altavoz es lo que yo creo que es, que está pegado a la carcasa, es muy facil que falle dado los conactos como son.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Saludos.
       
    • coincity

      coincity Esta camiseta me la he bajado del eMule Simdualero de Diamante

      • Cocinero Android
      • Miembro de Honor
      • Veteran@
      5.603
      6.588
      30 Ene 2013
      Coin - Malaga
      Lo que señale es el altavoz del auricular.

      El altavoz general, el del sonido multimedia es el que tu dices

      ## Enviado desde mi pepino chino ##
       
    • infodreams

      infodreams Simdualero de Platino

        483
        173
        7 Jun 2013
        Hola, a mi me paso al volver a montarlo despues de poner el suplemento de los botones.
        Los altavoces estan en la carcasa desmontable de los tornillos, yo lo volví a desmontar, y en los extremos de los altavoces hay unos conectores que al hacer presión la carcasa sobre la placa del movil los hace funcionar, posiblemente no hagan contacto, yo los saque un poco con la punta de un palillo, lo volvi a montar y a funcionar.
         
      • vbianqui

        vbianqui Simdualero de Bronce

          8
          0
          1 Jun 2013
          Gracias, pero después de abrir el movil y hacer varias pruebas....he visto que el speaker se ha roto.

          Los contactos están bien, los he doblado un poquitin para asegurarme de que hagan buen contacto pero nada, no pitan.

          Luego he probado un auricular con cable pelado y lo he puesto directamente en la placa, y he puesto un sonido y suena, con lo que el problema está en el altavoz.

          He sacado el altavoz de su sitio y hay hilo suelto.....que vete tu a saber donde va el hilito...

          Alguien sabe como adquirir piezas del movil¿?

          CAM00255. CAM00257.
           
        • codhan

          codhan Simdualero de Bronce

            44
            3
            31 Dic 2012
          • vbianqui

            vbianqui Simdualero de Bronce

              8
              0
              1 Jun 2013
              Ñapa hecha. Le he puesto un altavoz de un viejo Nokia navigator.
              He tenido que soldar. Una chapuza increíble, pero suena y mejor que antes.

              Y el botón del power que no iba, le he dado la vuelta y perfecto. Ahora el problema del botón central hiper sensible....nunca más un movil chino por muuuy barato que sea.
               

              Adjuntos:

            • toleman77

              toleman77 Simdualero de Oro

                139
                8
                21 May 2013
                Última edición por un moderador: 28 Sep 2013
              • dagomo

                dagomo Simdualero de Oro

                  128
                  10
                  4 Mar 2013
                  hola,a mi el sonido se me vá,pero si reinicio vuelve a sonar todo normal,pero al rato se vuelve a ir,es siempre que la parienta se pone a jugar con los juegos del Facebook,sera fallo de la rom?gracias
                   
                • algarroba

                  algarroba Simdualero de Oro

                    155
                    36
                    7 Jun 2013
                    Málaga
                    A mi en concreto nunca me dio ese fallo. Es bastante raro ...
                     
                  Verificación:
                  Borrador guardado Borrador eliminado