¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

SOLUCIONADO ¡No me va internet!

Tema en 'Procesador Mediatek' iniciado por Davidvzq, 21 Mar 2014.

  1. Davidvzq

    Davidvzq Simdualero de Bronce

      19
      1
      19 Mar 2014
      Scarborough
      Hola, me acaban de traer un móvil chino, en la cual meto la sim y la cobertura me va genial.
      Pero el Internet solo me va cuando activo el wifi y lo conecto con mi router, si quiero el wifi me da de ir internet, cuando tengo una tarifa contratada con Internet.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      No se que puede ser, cuando tengo o creo activada la transferencia de datos.
      es android 4.2

      Un saludo y gracias de antemano.
       
    • ONITOA

      ONITOA VIP+

      • Veteran@
      1.813
      3.948
      15 Feb 2011
      Valencia
      HOLA
      Activa los datos , y en ajustes , redes móviles , apn , pon los datos de tu operador de telefonía , si no lo están...pon nuevo apn , escribes los datos de tu compañía , le das a guardar y ya está
      Un saludo
      Así debería funcionar
       
      • Útil Útil x 2
      • Davidvzq

        Davidvzq Simdualero de Bronce

          19
          1
          19 Mar 2014
          Scarborough
          @ONIOTA Muchas gracias, tuve que poner los datos y configurarlo manualmente.
           
        • ONITOA

          ONITOA VIP+

          • Veteran@
          1.813
          3.948
          15 Feb 2011
          Valencia
          De nada . Aqui estamos para ayudarnos unos a otros ..
          1 Saludo
           
          • Me Gusta Me Gusta x 1
          • Gracias Gracias x 1
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.