No pasa de la imagen inicio.A ver si me podeis ayudar

  • Iniciador del tema rafael1970
  • Fecha de inicio
rafael1970

rafael1970

Simdualero de Oro
17 Jul 2012
245
25
824
Córdoba
Leeco lemax 2
#1
Hola,esta mañana ha sonado la alarma de mi amoi n821,pero al intentar pararla,la pantalla tactil no reaccionaba.Como habia mas personas alrededor y no quería molestar,he sacado la batería para que parara el sonido.
Al volver a ponerla e intentar encender el telefono,no pasa del muñeco verde android y se vuelve a reiniciar pero no consigue pasar de ahí.¿Os ha pasado algo parecido?.¿sabeis alguna solucion?¿el orificio que hay al lado del flash,es paraa hacer reset?
Gracias espero vuestras respuestas,ya que estoy sin telefono.Un saludo.
 
Tiode

Tiode

Morcillero amateur
Diamante
26 Jul 2012
13.532
24.516
14.484
Manlleu
Pocophone F1
#2
@rafael1970, ¿lo conseguiste solucionar? Quiza tengas que volver a flashear.

Saludos
 
Última edición por un moderador:
E

eLPeReC

Platino
16 Ene 2013
362
98
1.769
36
Madrid
Zuk Z2
#3
No te preocupes Tiode, ya le respondí en el foro de HTCm4ní4, donde hizo copia y pega, y tampoco ha dicho allí ni pío después de una semana :( (y no creo que siga estando sin teléfono y tampoco creo que no haya podido acceder a alguno de los dos foros)
 
rafael1970

rafael1970

Simdualero de Oro
17 Jul 2012
245
25
824
Córdoba
Leeco lemax 2
#4
Hola @Tiode y @eLPeReC gracias por vuestro interés.
Os comento que ocurrió.
Deje que la batería se agotara.En uno de los reinicios,consiguió completarse,pero la pantalla,seguía sin responder.Me temí lo peor. Lo que observé es que en la esquina superior derecha (donde esta el reloj) tenía como humedad. También me salió un icono (un chip) el cual me indicaba fallo. La pantalla seguía sin responder. Al llegar al final de la carga de la batería,lo conecté para volver a cargarlo y al encenderlo de nuevo,voila ,comenzó a funcionar de nuevo.
La verdad es que no he respondido antes,porque he observado que el foro no está muy animado y he supuesto que siendo las fechas que son no contestarían rápido, ya que he hecho otra consulta y aunque se han leído,no respondió nadie. Un saludo.
 
Última edición por un moderador:
Tiode

Tiode

Morcillero amateur
Diamante
26 Jul 2012
13.532
24.516
14.484
Manlleu
Pocophone F1
#5
Ok, me alegro de que lo solucionaras.

Saludos

Enviado desde mi AMOI N828 usando Tapatalk 2
 
E

eLPeReC

Platino
16 Ene 2013
362
98
1.769
36
Madrid
Zuk Z2
#7
Enhorabuena Rafael, yo también me alegro por ti, espero que nos duren mucho nuestros AMOIs.
Siento haber sido tan raspa, es que estaba en el curro mosqueado, hoy estoy feliz porque es fiesta :smile:

Enviado desde mi AMOI N821 usando Tapatalk 4.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • Fernando Navarro
  • Godred
  • Caca275
  • bobichumbero
  • donai
  • bibilia
  • chascoberto
  • facu01
  • a_pollio
  • palmaner
  • mikel_1974
  • DavidDB99
  • saitamegroj
  • Vasco938
  • demonrr
  • Ra69
  • sersalvi
  • sam38
  • ramon474
  • F.C