No pasa del logo "LENOVO"

H

Haulage Man

#1
hola, un amigo que compró hace cuatro meses un Lenovo A660, me a pedido vuestra ayuda. Resulta que ésta mañana, al encender, no le pasa de la pantalla que sale el logo de Lenovo. No pasa de ahí. Me gustaría saber si a alguien le a pasado, y como podría solucionarlo. No da la opcion de entrar en ajustes ni nada. No pasa de la pantalla de arranque del logotipo. A ver si alguno de vosotros, tiene una solucion.
Gracias y un saludo
No pasa del logo "LENOVO" images-jpg.39344
[DOUBLEPOST=1389034520][/DOUBLEPOST]tema resuelto.
no se donde le habré dado, que se a restaurado de fabrica, se a puesto todo en chino, y ya está arreglado. Lo e puesto otra vez en español, y a funcionar de nuevo
 
Última edición por un moderador:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 174 46,9%
  • Carga inalámbrica

    Votos: 132 35,6%
  • Carga ultra rápida

    Votos: 215 58,0%
  • 5G

    Votos: 161 43,4%
  • Al menos 3 cámaras principales

    Votos: 106 28,6%
  • Sensor TOF

    Votos: 66 17,8%
  • Lector de huellas

    Votos: 195 52,6%
  • USB tipo C

    Votos: 202 54,4%
  • Bluetooth

    Votos: 180 48,5%
  • Pantalla flexible

    Votos: 30 8,1%

Miembros conectados

  • debiu
  • carabute
  • marctibu
  • mjuan
  • Luismi67
  • Fertrash
  • birrafria
  • jcbueno
  • carnedeburra
  • Buerere
  • BoBoGrEy
  • jdescalz
  • bramos
  • emoriatov
  • SIgNIFER
  • Pacopuros
  • SMARTPHONE 153
  • enrique.monfort
  • malpar22
  • Josep maria ferre
... y 19 más.