No reconoce la tarjeta SIM

  • PROBLEMA 
  • Iniciador del tema imaginacion321
  • Fecha de inicio
I

imaginacion321

Simdualero Junior
9 Nov 2016
4
2
35
#1
Hola muy buena, tengo un letv x500 32gb, versión eui 5.5.008S. (Lo tengo ROOTEADO) El problema esta al encender el teléfono y se me abre una notificaciOn , que dice lo siguiente: "Lamentablemente el Kit de herramientas de sim se ha detenido. Tampoco estan la aplicacion de "Telefono". He intentado, volver a los valores e fábrica y ni eso.
Por Favor pido ayuda

Un saludo
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
#3
+1 Como te dice el compañero, pásate por el subforo del X500 y como lo tienes rooteado y me imagino con TWRP, bájate una rom, la pasas a la SD interna, haces wipes avanzados, reinicias en recovery e instalas la rom. Así te aseguras que el terminal arranca con sistema limpio y te ayudará a delimitar el problema.
 
I

imaginacion321

Simdualero Junior
9 Nov 2016
4
2
35
#4
gracias a los dos ahora lo pondre
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 175 46,8%
  • Carga inalámbrica

    Votos: 133 35,6%
  • Carga ultra rápida

    Votos: 217 58,0%
  • 5G

    Votos: 163 43,6%
  • Al menos 3 cámaras principales

    Votos: 106 28,3%
  • Sensor TOF

    Votos: 66 17,6%
  • Lector de huellas

    Votos: 196 52,4%
  • USB tipo C

    Votos: 202 54,0%
  • Bluetooth

    Votos: 181 48,4%
  • Pantalla flexible

    Votos: 30 8,0%

Miembros conectados

  • suarezjesusmaria11
  • Omega_westcoast
  • Juan carlos Pérez Coll
  • Jesús Paredes
  • thewizardoz
  • XRumerTest
  • mjuan
  • Rufen79
  • seriesbajo
  • DANONE
  • tseguin20
  • NombredeusuarioUnico
  • peka
  • dennisdiazch
  • capitormento
  • kevin_23
  • x6800
  • Ruyso
  • jalet
  • Kurtz
... y 5 más.