Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

no suena

Tema en 'N9330' iniciado por kady77, 21 Mar 2013.

  1. kady77

    kady77 Simdualero de Bronce

      12
      0
      21 Mar 2013
      hola tengo un problema y es que el movil no suena el altavoz.
      cuando me llaman pongo un mp3 o la alarma no suena, nada
      con los auriculares si puedo escuchar musica pero por lo demas nada q puedo hacer gracias
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.462
      43.554
      1 Oct 2012
      Madrid, Spain
      Pues lo primero como veo que eres nuevo y posiblemente no lo sepas, existe un hilo de presentaciones, y lo segundo no das referencia de tu movil me imagino que sera en el subforo que estas. simba2.
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        33
        7 Nov 2012
        navarra
        Si con los auriculares si suena eso será problema del altavoz, puede que esté estropeado.

        Eso sí, haz caso a @Beta...

        Enviado desde mi x310e
         
        Última edición por un moderador: 28 Sep 2013
      • kady77

        kady77 Simdualero de Bronce

          12
          0
          21 Mar 2013
          lo siento si soy nuevo perdonad.
          hola a todos me llamo jose y soy de cadiz.
          el terminal es un Star n9330 de 512mb y no suena nada solo con los altavoces, si es el altavoz seria facil o posible siquiera cambiarlo graciasde antemano
           
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.462
          43.554
          1 Oct 2012
          Madrid, Spain
          Ya te he dado la bienvenida por presentaciones y te pongo esto por aqui pero OJO con lo que haces si entras apuntate los valores que tienes por si tienes que volver a ponerlos yo no te aseguro que te funcione ni me hago responsable del mal uso es sacados de otros foros y tu mismo.
          https://www.movilesdualsim.com/tema/Sonido-deficiente-en-Haipai-i9377.21176/page2
           
          Última edición por un moderador: 24 Mar 2017
        • kady77

          kady77 Simdualero de Bronce

            12
            0
            21 Mar 2013
            gracias probare a ver q tal
             
          • kady77

            kady77 Simdualero de Bronce

              12
              0
              21 Mar 2013
              pues nada sigue igual creo q me va a tocar abrir y verificar el altavoz
               
            • kady77

              kady77 Simdualero de Bronce

                12
                0
                21 Mar 2013
                seria posible q fuera un problema del "sofware del telefono" por que la pantalla tampoco es q valla bien del todo, de vez en cuando cuesta dar en el punto exacto en el que uno quiere tocar
                 
              • Beta

                Beta Simdualero de Diamante

                • Miembro de Honor
                • Veteran@
                • Supermod Jubilado
                58.462
                43.554
                1 Oct 2012
                Madrid, Spain
                Lo de la pantalla intenta calibrarla haber si ese es el problema y lo otro ya no se me ocurre ma cosas haber si alguno te ilumina un poco mas. simba2.
                 
              Verificación:
              Borrador guardado Borrador eliminado