no suena

  • Iniciador del tema kady77
  • Fecha de inicio
K

kady77

Simdualero de Bronce
21 Mar 2013
12
0
336
#1
hola tengo un problema y es que el movil no suena el altavoz.
cuando me llaman pongo un mp3 o la alarma no suena, nada
con los auriculares si puedo escuchar musica pero por lo demas nada q puedo hacer gracias
 
Beta

Beta

Diamante
1 Oct 2012
58.649
43.449
17.131
Madrid, Spain
ONE PLUS 2
#2
hola tengo un problema y es que el movil no suena el altavoz.
cuando me llaman pongo un mp3 o la alarma no suena, nada
con los auriculares si puedo escuchar musica pero por lo demas nada q puedo hacer gracias
Pues lo primero como veo que eres nuevo y posiblemente no lo sepas, existe un hilo de presentaciones, y lo segundo no das referencia de tu movil me imagino que sera en el subforo que estas. no suena 9182-3f279a7835056e2983d4b315e46d5282.jpg

no suena simba2-gif.12590
 
jimymoto

jimymoto

Diamante
7 Nov 2012
7.931
31
3.542
42
navarra
X310E,Cubot GT99
#3
hola tengo un problema y es que el movil no suena el altavoz.
cuando me llaman pongo un mp3 o la alarma no suena, nada
con los auriculares si puedo escuchar musica pero por lo demas nada q puedo hacer gracias
Si con los auriculares si suena eso será problema del altavoz, puede que esté estropeado.

Eso sí, haz caso a @Beta...

Enviado desde mi x310e
 
Última edición por un moderador:
K

kady77

Simdualero de Bronce
21 Mar 2013
12
0
336
#4
lo siento si soy nuevo perdonad.
hola a todos me llamo jose y soy de cadiz.
el terminal es un star n9330 de 512mb y no suena nada solo con los altavoces, si es el altavoz seria facil o posible siquiera cambiarlo graciasde antemano
 
Beta

Beta

Diamante
1 Oct 2012
58.649
43.449
17.131
Madrid, Spain
ONE PLUS 2
#5
lo siento si soy nuevo perdonad.
hola a todos me llamo jose y soy de cadiz.
el terminal es un star n9330 de 512mb y no suena nada solo con los altavoces, si es el altavoz seria facil o posible siquiera cambiarlo graciasde antemano
Ya te he dado la bienvenida por presentaciones y te pongo esto por aqui pero OJO con lo que haces si entras apuntate los valores que tienes por si tienes que volver a ponerlos yo no te aseguro que te funcione ni me hago responsable del mal uso es sacados de otros foros y tu mismo.
https://www.movilesdualsim.com/tema/Sonido-deficiente-en-Haipai-i9377.21176/page2
 
Última edición por un moderador:
K

kady77

Simdualero de Bronce
21 Mar 2013
12
0
336
#6
gracias probare a ver q tal
 
K

kady77

Simdualero de Bronce
21 Mar 2013
12
0
336
#7
pues nada sigue igual creo q me va a tocar abrir y verificar el altavoz
 
K

kady77

Simdualero de Bronce
21 Mar 2013
12
0
336
#8
seria posible q fuera un problema del "sofware del telefono" por que la pantalla tampoco es q valla bien del todo, de vez en cuando cuesta dar en el punto exacto en el que uno quiere tocar
 
Beta

Beta

Diamante
1 Oct 2012
58.649
43.449
17.131
Madrid, Spain
ONE PLUS 2
#9
seria posible q fuera un problema del "sofware del telefono" por que la pantalla tampoco es q valla bien del todo, de vez en cuando cuesta dar en el punto exacto en el que uno quiere tocar
Lo de la pantalla intenta calibrarla haber si ese es el problema y lo otro ya no se me ocurre ma cosas haber si alguno te ilumina un poco mas. no suena 9484-7b535c8dd884c402007fe7cca383c90c.jpg

no suena simba2-gif.12979
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 35 63,6%
  • Carga inalámbrica

    Votos: 19 34,5%
  • Carga ultra rápida

    Votos: 27 49,1%
  • 5G

    Votos: 29 52,7%
  • Al menos 3 cámaras principales

    Votos: 13 23,6%
  • Sensor TOF

    Votos: 11 20,0%
  • Lector de huellas

    Votos: 34 61,8%
  • USB tipo C

    Votos: 36 65,5%
  • Bluetooth

    Votos: 37 67,3%
  • Pantalla flexible

    Votos: 1 1,8%

Miembros conectados

  • jundai
  • munny
  • menguelez
  • goes
  • Andermoli
  • riure
  • topalfredo
  • hassasani
  • Ricardo Amoreira
  • ktulu69
  • Fertrash
  • Ulyses69
  • zepedro
  • Jorgeliko
  • 666 Rojo
  • Tattvas
  • lyaran
  • tolola
  • martinezgarcia
  • renefbrandan
... y 68 más.