novato no puede configurar 3g vodafone

K

Kaiser

#1
Buenas.

Pues nada, despues de una larag espera ya tengo mi nuevo movil y mi primer problema.

el 3g no va...

meto la targeta de vodafone y nada de nada. He llamado a Vodafone , me han atentido bien, pero no me han solucionado.

He metido otra tarjeta de movistar y si va (un poco lenta) pero va.

Alguien sabe que puede ser ?

Muchas gracias !
 

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#2
Buenas.

Pues nada, despues de una larag espera ya tengo mi nuevo movil y mi primer problema.

el 3g no va...

meto la targeta de vodafone y nada de nada. He llamado a Vodafone , me han atentido bien, pero no me han solucionado.

He metido otra tarjeta de movistar y si va (un poco lenta) pero va.

Alguien sabe que puede ser ?

Muchas gracias !

Aqui hablan de ese problema igual encuentras algo.

https://www.movilesdualsim.com/tema...(-version-de-android-4-0-3-)-VODAFONE-ESPAÑA

Aqui dan otra posible solucion.

https://www.movilesdualsim.com/tema/Problema-pepephone-vodafone-con-MTK6575.10554/page2
 
Última edición por un moderador:

jonzalvo

Simdualero de Oro
17 Dic 2012
228
136
744
#3
ir a ajustes/mas/redes moviles/apn/vodafone :

Parametros para internet Vodafone

Name: vodafone
APN: airtelwap.es
Tipo de NPA: default
Proxy: Not set
Port: Not set
Username: wap@wap
Password: wap125
selector de perfil:not set
MMSC: Not set
MMS proxy: Not set
MMS port: Not set
MCC: 214
MNC: 01
tipo de autentificacion: PAP(cambiar esto ha sido lo que lo ha hecho funcionar)
Protocolo de NPA: ipv4
Portador:sin especificar.


http://www.forocoches.com/foro/showthread.php?t=3015709
 
K

Kaiser

#5
Muchas gracias a todos!

Al final lo he solucionado. Creo que con la configuración de Jonzalvo.

Es que me llego ayer y con las "ansias" de que todo estuviera bien lo configuraba a todo correr.

Yo creo que lo que me pasaba es que una vez cambiada la configuración (del APN) hacía la "conexión a datos", esperaba a que se encendiera la luz (después de estar parpadeando) y rápidamente me conectaba al whatsapp o al play, y no le daba tiempo a conectarse, dándome error de conexión.

Pero al final conseguido, con un poco más de tranquilidad.

Repito, gracias a todos...
 
Última edición por un moderador:
'Me Gusta': jimymoto

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#6
Muchas gracias a todos!

Al final lo he solucionado. Creo que con la configuración de Jonzalvo.

Es que me llego ayer y con las "ansias" de que todo estuviera bien lo configuraba a todo correr.

Yo creo que lo que me pasaba es que una vez cambiada la configuración (del APN) hacía la "conexión a datos", esperaba a que se encendiera la luz (después de estar parpadeando) y rápidamente me conectaba al whatsapp o al play, y no le daba tiempo a conectarse, dándome error de conexión.

Pero al final conseguido, con un poco más de tranquilidad.

Repito, gracias a todos...

Me alegro que lo hayas podido solucionar y te agradezco que nos lo hagas saber :up:
 
23 Abr 2012
830
1.046
3.235
Cordoba
#7
ir a ajustes/mas/redes moviles/apn/vodafone :

Parametros para internet Vodafone

Name: vodafone
APN: airtelwap.es
Tipo de NPA: default
Proxy: Not set
Port: Not set
Username: wap@wap
Password: wap125
selector de perfil:not set
MMSC: Not set
MMS proxy: Not set
MMS port: Not set
MCC: 214
MNC: 01
tipo de autentificacion: PAP(cambiar esto ha sido lo que lo ha hecho funcionar)
Protocolo de NPA: ipv4
Portador:sin especificar.


http://www.forocoches.com/foro/showthread.php?t=3015709

Gracias, tenia el mismo problema. Lo acabo de recibir y no podia configurar el 3g vodaphone. El problema era solo cambiar el tipo de autenticacion a pap