nuevo en el foro

salsoru

Simdualero de Bronce
18 Abr 2013
10
0
488
#1
Buenas a todos. Acabo de llegar a este foro de móviles dual sim y me presento.
Creo que podré aportar poco porque estoy un poco pegado en estos temas, pero me gustaría aprender.[h=2]Desde hace 3 dias tengo un clon chino tinji i9300 con Android 4.1.1. y me va bastante bien salvo algunos problemillas que navegando por el foro he visto que son bastante comunes en este modelo. Espero con la ayuda de todos pueda solucionarlos.[/h]Un saludo.
 
Última edición:

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
9.430
Cambre
#2
Buenas a todos. Acabo de llegar a este foro de móviles dual sim y me presento.
Creo que podré aportar poco porque estoy un poco pegado en estos temas, pero me gustaría aprender.[h=2]Desde hace 3 dias tengo un clon chino tinji i9300 con Android 4.1.1. y me va bastante bien salvo algunos problemillas que navegando por el foro he visto que son bastante comunes en este modelo. Espero con la ayuda de todos pueda solucionarlos.[/h]Un saludo.
Bienvenido al foro.

Seguro que solucionas esos problemillas

Saludos

Enviado desde mi Lenovo A789 usando Tapatalk 2
 

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#3
Buenas a todos. Acabo de llegar a este foro de móviles dual sim y me presento.
Creo que podré aportar poco porque estoy un poco pegado en estos temas, pero me gustaría aprender.Desde hace 3 dias tengo un clon chino tinji i9300 con Android 4.1.1. y me va bastante bien salvo algunos problemillas que navegando por el foro he visto que son bastante comunes en este modelo. Espero con la ayuda de todos pueda solucionarlos.

Un saludo.
Hola,bienvenido al foro!!! esperamos que puedas solucionar esos probleillas...:up:
 

Beta

Simdualero de Diamante
1 Oct 2012
58.574
43.405
16.931
Madrid, Spain
#4
Bienvenid@ al foro seguro que te ayudaran a resolverlos.:have a nice day: