Quantcast

Nuevo récord de poca duración de bateria

nemesio67

nemesio67

Simdualero de Oro
28 Dic 2012
171
30
1.006
Huesca
Zopo 998
#1
Ayer salí de casa con el móvil al 100% y no llegué ni a la hora de comer, con una hora de pantalla escasa....
Lo tengo totalmente de origen pero esto no me había pasado, que puede ser?
Nuevo récord de poca duración de bateria uploadfromtaptalk1426588827947-png.77176


Enviado desde mi Oneplus one
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.201
23.956
#2
Cambia la rom....esta claro. Hay unos cuantos kernels que hacen que limite la potencia y muchos mas ajustes...el tenerlo de fabrica es tu fallo
 
darwin2121

darwin2121

Simdualero de Plata
#3
Ayer salí de casa con el móvil al 100% y no llegué ni a la hora de comer, con una hora de pantalla escasa....
Lo tengo totalmente de origen pero esto no me había pasado, que puede ser? Ver el adjunto 77176

Enviado desde mi Oneplus one
Depende como tengas tu brillo, a mi con bajo brillo me dura 2 días y 6 horas de pantalla
 
nemesio67

nemesio67

Simdualero de Oro
28 Dic 2012
171
30
1.006
Huesca
Zopo 998
#4
El brillo siempre en automático, no se que le pasaría porque encima se me ha perdido el progreso del Pet respuesta saga, espero que de nada más...
Hoy lo he empleado mucho más y estoy al 66% cuando ayer ya había muerto hace un rato. Quería esperar al lollipop, pero como siga así le tendré que hacer caso a xancín...
Además a pesar de sacar más antutu, la respuesta a los toques de la pantalla la encuentro incluso más lenta que el zopo 998 que tenía antes...
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.201
23.956
#5
yo mientras lo tuve para mi fue el mejor movil que tuve jamas...Boeffla kernel ultimo con la suddenly mia y va como un tiro
[DOUBLEPOST=1426603260][/DOUBLEPOST]le saque mas de 53000 en antutu...telita
 
darwin2121

darwin2121

Simdualero de Plata
#6
El brillo siempre en automático, no se que le pasaría porque encima se me ha perdido el progreso del Pet respuesta saga, espero que de nada más...
Hoy lo he empleado mucho más y estoy al 66% cuando ayer ya había muerto hace un rato. Quería esperar al lollipop, pero como siga así le tendré que hacer caso a xancín...
Además a pesar de sacar más antutu, la respuesta a los toques de la pantalla la encuentro incluso más lenta que el zopo 998 que tenía antes...
Eso de be de ser por las primeras cargas, opino, por que ami con la primera carga me puse a jugar ingress, y me duro 5:30 horas de pantalla, pero el voltaje de la batería llego a 3.00 y casi mató la batería
 
nemesio67

nemesio67

Simdualero de Oro
28 Dic 2012
171
30
1.006
Huesca
Zopo 998
#7
No creo, porque llevo dos semanas con el y la duración era muy buena, es como si se quedase un proceso en marcha en segundo plano...
Yo quería aguantar lo menos un par de meses sin tocarlo por lo de la garantía, pero como se repita le hago caso a Xancín inmediatamente jaja

Enviado desde mi Oneplus one
 
S

SALV4

Simdualero de Bronce
18 Mar 2015
17
0
317
Zaragoza, España
Oneplus One
#8
A mi me pasa algo parecido, observa si justo despues de cargarlo la bateria baja a pasos agigantados (un 1% cada 2 minutos mas o menos), yo lo que hago es reiniciar el tfno nada mas quitarlo de recargar y así se estabiliza y deja de bajar la bateria.
 
darwin2121

darwin2121

Simdualero de Plata
#9
A mi me pasa algo parecido, observa si justo despues de cargarlo la bateria baja a pasos agigantados (un 1% cada 2 minutos mas o menos), yo lo que hago es reiniciar el tfno nada mas quitarlo de recargar y así se estabiliza y deja de bajar la bateria.
Yo lo que hago para que no pase eso es desactivarlo los estos de la pantalla, por que si no a veces no entra en modo sueño y sigue consumiendo, o también en trabajar al menú rendimiento y ponlo en perfil equilibrado y en procesador interactivo o unos que se ajuste a tus necesidades, si pones el último que aparece se trata la batería
 
darwin2121

darwin2121

Simdualero de Plata
#10
Lo de consumo excesivo de batería se soluciona con unos cuantos reinicio, proba darle varios reinicios, a mi me paso lo mismo y luego se estabilizo pero cuando lo reinicias de fabrica vuelve a suceder, y esa es la solución ah y con los reinicio se mejora el ecualizador por que al activarlo no escuchaba los graves pero después de probar eso suenas impresionante, que les sirva de ayuda.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 135 43,5%
  • Carga inalámbrica

    Votos: 108 34,8%
  • Carga ultra rápida

    Votos: 181 58,4%
  • 5G

    Votos: 127 41,0%
  • Al menos 3 cámaras principales

    Votos: 92 29,7%
  • Sensor TOF

    Votos: 53 17,1%
  • Lector de huellas

    Votos: 168 54,2%
  • USB tipo C

    Votos: 169 54,5%
  • Bluetooth

    Votos: 154 49,7%
  • Pantalla flexible

    Votos: 23 7,4%

Miembros conectados

  • puskas65
  • milo_ast
  • delpy
  • blanchboy
  • ruglovi
  • renefbrandan
  • toni.mendizabalalejandro
  • Garbage
  • ye_moc
  • indefindo
  • JagSagaz
  • antf2
  • tomajaca
  • naito
  • rugm02
  • camaleonzote
  • tecnoadicto
  • patus
  • garfio
  • Christian Camaton
... y 43 más.