Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO Oigo, pero no me oyen

Tema en 'Coolpad F1 8297w MTK6592' iniciado por juca38, 24 Dic 2014.

  1. juca38

    juca38 Simdualero de Oro

      20 Ene 2013
      Calificaciones:
      +15
      No se que he tocado que ahora oigo, pero no me oyen. Sin embargo si pongo el altavoz, si me oyen
      Tengo la AOSP 2.0
      Alguna idea antes de volver a instalar la ROM
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Forsaken

      Forsaken Simdualero de Platino

        29 Jul 2014
        Vinaroz
        Calificaciones:
        +205
        Entra en modo ingeniero y en el apartado hardware testing->audio->normal mode revisate los valores de la opcion "mic"
         
      • avecilla

        avecilla Super Moderador

        • Cocinero Android
        • MDSdev
        3 Jul 2012
        Sevilla
        Calificaciones:
        +27.485
        Si tienes copia de seguridad realizada con el recovery, restaurala y si no vuelve a instalar la rom.

        Saludos
         
      • cdsioux

        cdsioux Simdualero de Oro

          27 Feb 2014
          Sevilla
          Calificaciones:
          +52
          Eso mismo me pasa a mi, la unica forma que tuve para solucionarlo fue flashear el movil con flashtool a una rom oficial.
          Probé de todo, reistalar de nuevo la room, tocar modo ingeniero, instalar otra room.....y nada. Todo lo que instale por recovery no funcionaba nada, es decir, que seguía el mismo fallo.
          De hecho yo actualmente tengo ese problema, pero no puedo soluciopnarlo porque no consigo que el ordenador me detecte el movil y ya he hecho todo lo posible e imposible.......
           
        • juca38

          juca38 Simdualero de Oro

            20 Ene 2013
            Calificaciones:
            +15
            Solucionado
            Simplemente con restaurar configuracin predeterminada perfil audio
             
          • eltiolaraya

            eltiolaraya VIP

            • Miembro de Honor
            • Veteran@
            14 Nov 2012
            Cordoba city
            Calificaciones:
            +39.594
            Pues si no te importa cambia el titulo del tema por solucionado en vez de.problema. gracias y me alegro de que lo hayas conseguido

            Te hemos ayudado? pincha y hazlo tu con nosotros
             
            • Me Gusta Me Gusta x 1
            • avecilla

              avecilla Super Moderador

              • Cocinero Android
              • MDSdev
              3 Jul 2012
              Sevilla
              Calificaciones:
              +27.485
              • Me Gusta Me Gusta x 2
              • juca38

                juca38 Simdualero de Oro

                  20 Ene 2013
                  Calificaciones:
                  +15
                  No sabia como se hacía, ahora sí
                  Me lo apunto para la próxima
                   
                  • Me Gusta Me Gusta x 1
                  Verificación:
                  Borrador guardado Borrador eliminado