Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

¿ Os va fluido el foro ?.

Tema en 'Fuera de Cobertura' iniciado por pino, 10 Nov 2011.

  1. pino

    pino Simdualero de Plata

      12 Oct 2011
      Calificaciones:
      +0
    • jman0

      jman0 Simdualero de Diamante

      • Veteran@
      20 Dic 2010
      Vizcaya, España
      Calificaciones:
      +368
      A mí no me pasa. Tal vez sea tu navegador, que anda muy liado. ¿Cuál usas?
       
    • hammy

      hammy Simdualero de Diamante

      • Veteran@
      30 Ago 2011
      Sevilla
      Calificaciones:
      +179
      A mi tampoco. Va como un tiro.
       
    • piscis13

      piscis13 Simdualero de Diamante

      • Veteran@
      1 Jun 2010
      Madrid
      Calificaciones:
      +613
      A mí perfecto con Firefox. :biggrin:
       
    • pino

      pino Simdualero de Plata

        12 Oct 2011
        Calificaciones:
        +0
        Yo windows Explorer y cada vez peor.
         
      • pirracas77

        pirracas77 Simdualero de Diamante

        • Veteran@
        31 May 2010
        En algún punto del planeta
        Calificaciones:
        +360
        Yo Chrome y como un tiro
         
      • viktor

        viktor Simdualero de Diamante

        • Veteran@
        23 May 2011
        Huelva
        Calificaciones:
        +277
        yo uso chrome... y de fábula...
        @pino... vas a tener que probar algo al margen del gates...
        Si te gusta la sencillez tendrás que probar el chrome... si quieres que el navegador tenga un montón de cositas, el firefox...


        atrévete...

        ¡¡Sé infiel al gates!!
         
        Última edición por un moderador: 28 Sep 2013
      • jman0

        jman0 Simdualero de Diamante

        • Veteran@
        20 Dic 2010
        Vizcaya, España
        Calificaciones:
        +368
        Yo ahora con Chrome y antes con Firexfox, y perfecto con los dos. Alguna vez he entrado con Opera y también perfecto. Pero es que Internet Explorer no vale para nada
         
      • Breixo

        Breixo Administrador

          12 May 2010
          Cangas do Morrazo
          Calificaciones:
          +31.771
          @pinopino, el consejo de @viktorviktor me parece una buena idea :wink:
          De todas formas revisaré el foro a ver si encuentro algo que pueda estar afectando al windows Explorer... no debería haber ningún problema, lo normal es que se navegue bien con cualquiera de ellos.
          Saludos!

          PD: si pruebas con otro navegador coméntanos la experiencia
           
          Última edición: 28 Sep 2013
        • txaolin

          txaolin _Super Txaos!!!_ Simdualero de Diamante

          • Veteran@
          31 May 2010
          Siberia Gasteiz
          Calificaciones:
          +359
          yo uno esplorer y me va bien:whut:
           
        • Akira_Fudo

          Akira_Fudo Simdualero de Bronce

            14 Sep 2011
            Calificaciones:
            +0
            hay errores con la implementacion del flash en chrome, simplemente tira error y demora la navegacion pero nada mas, en firefox ocupa 200mb de ram lo cual es absurdo y en internet explorer 9 solo hay un error en el render del java en el area de escribir los mensajes, el cursor deja de parpadear y desaparece al usar las teclas de direccion para corregir algun texto, pero esto es intermitente
             
          • Breixo

            Breixo Administrador

              12 May 2010
              Cangas do Morrazo
              Calificaciones:
              +31.771
              Buenas @Akira_FudoAkira_Fudo! Se ve que sabes del tema, lo cierto es que me viene bien la ayuda ya que no soy ningún experto. Si crees que hay algo que pueda hacer para mejorar la carga del foro dímelo y me pongo con ello.

              He probado a navegar con el Explorer y no he tenido problemas.

              Saludos y gracias! :wink:
               
              Última edición: 28 Sep 2013
            Verificación:
            Borrador guardado Borrador eliminado