Otro nuevo por estos móviles tan chulos

vicentyco

Simdualero de Bronce
20 Abr 2013
30
0
366
#1
Hola,

Mi sorpresa fue al tener en mis manos un jiayu , que bien que iba, acabados realmente buenos y funcionalidad perfecta. Navegando por la web he encontrado este foro y debo decir que es muy completo, me gusta.

Así que me decidí a comprar a mi mujer uno movil de estos, pero como le gustan grandes y blanquitos me decanté por I9300 MTK6577 y enviado desde España por buen precio.

Todo genial lo abro, lo enciendo, empiezo a toquitear y va mejor que mi Galaxy SII, me imagino que si rooteara el Galaxy iría mejor. El caso es que al rato de configurar y demás el movil no me obedece, toco la pantalla y cuesta que ejecute, deslizo el dedo y pasar pantalla no va bien. Como ya era tarde me fui a dormir y al día siguiente vería que tal va.

Pues por la mañana no enciendo y otra vez genial, pero a los 45 minutos de estar encendido otra vez lo mismo, la pantalla no obedece. Os ha pasado?? He pedido a la web que me lo cambien directamente, a ver que me contestan.

Un saludo!
 

Beta

Simdualero de Diamante
1 Oct 2012
58.574
43.405
16.931
Madrid, Spain
#2
Bienvenid@ al foro pasate por los subforo de ese movil y seguro que te ayudan.:up:
 

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#4
Hola,

Mi sorpresa fue al tener en mis manos un jiayu , que bien que iba, acabados realmente buenos y funcionalidad perfecta. Navegando por la web he encontrado este foro y debo decir que es muy completo, me gusta.

Así que me decidí a comprar a mi mujer uno movil de estos, pero como le gustan grandes y blanquitos me decanté por I9300 MTK6577 y enviado desde España por buen precio.

Todo genial lo abro, lo enciendo, empiezo a toquitear y va mejor que mi Galaxy SII, me imagino que si rooteara el Galaxy iría mejor. El caso es que al rato de configurar y demás el movil no me obedece, toco la pantalla y cuesta que ejecute, deslizo el dedo y pasar pantalla no va bien. Como ya era tarde me fui a dormir y al día siguiente vería que tal va.

Pues por la mañana no enciendo y otra vez genial, pero a los 45 minutos de estar encendido otra vez lo mismo, la pantalla no obedece. Os ha pasado?? He pedido a la web que me lo cambien directamente, a ver que me contestan.

Un saludo!
Hola,bienvenido al foro!!! Haz como dice @Beta

Enviado desde mi x310e
 
Última edición por un moderador:

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
9.430
Cambre
#6
Bienvenido al foro.

Saludos

Enviado desde mi Lenovo A789 usando Tapatalk 2