Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Pantalla de bloqueo

Tema en 'ZTE v967s MTK6589' iniciado por sigur, 4 Mar 2014.

Tags:
  1. sigur

    sigur Simdualero de Bronce

      26 Oct 2013
      Calificaciones:
      +6
      Tengo un problema con mi v967s y es que no me permite desactivar el desbloqueo con seguridad ya sea con patrón,pin o contraseña. Las opciones ninguno y sin seguridad aparecen inactivas y dice "inhabilitada por un administrador remoto". A ver si alguien puede darme alguna idea de como solucionarlo...
      Gracias!


      Enviado desde mi ZTE V967S mediante Tapatalk
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      15 Oct 2013
      En un pequeño pais
      Calificaciones:
      +27.674
      mira en opciones de seguridad que no hayas tocado nada sin querer....sino prueba a reinstalar la rom que lleves puesta
       
    • sigur

      sigur Simdualero de Bronce

        26 Oct 2013
        Calificaciones:
        +6
        Gracias Yoigo. En seguridad ya había mirado por si acaso pero no veo nada que pueda provocar eso...ya desinstale el xposed y sus modulos, el avast, el launcher de miui...y sin resultados.
        Una pregunta por no meterme en lios de instalar una rom, que soy un poco cagueta jaja, si reinicio a estado de fabrica ¿se quita la rom que tengo instalada? Creo que es la minideal pero no lo sé con seguridad. Hice un intercambio y como el móvil funcionaba perfecto apenas he tocado nada salvo por el xposed.
        Siento tanta desinformación...Gracias!

        Enviado desde mi ZTE V967S mediante Tapatalk
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        15 Oct 2013
        En un pequeño pais
        Calificaciones:
        +27.674
        hiciste backup? de todas formas si lo tienes root esta la rom de minideal para CWM
         
      • sigur

        sigur Simdualero de Bronce

          26 Oct 2013
          Calificaciones:
          +6
          Está ruteado eso si,pero backup no hice, mañana con tiempo miro como hacer backup y como meter la rom con CWM que no tengo ni idea de nada..
          Gracias Yoigo,en un par de dias igual estoy por aqui con un brick jaja toco madera!

          Enviado desde mi ZTE V967S mediante Tapatalk
           
          • Me Gusta Me Gusta x 1
          • yoigo6523

            yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            15 Oct 2013
            En un pequeño pais
            Calificaciones:
            +27.674
            no hombre, como lo vas a brickear !!!!!!1 tienes unas cuantas roms para elegir...las de @gacamagacama tienen muy buena reputacion, prueba alguna y comenta impresiones
             
            • Me Gusta Me Gusta x 2
            • sigur

              sigur Simdualero de Bronce

                26 Oct 2013
                Calificaciones:
                +6
                Si el jueves y viernes que descanso me pondré con ello y ya comento a ver.. estaré algo perdido pero bueno los ordenadores y eso suelen darseme bien asi que espero que no haya complicaciones.. Mil gracias compi

                Enviado desde mi ZTE V967S mediante Tapatalk
                 
                • Me Gusta Me Gusta x 1
                Verificación:
                Borrador guardado Borrador eliminado