Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Pérdida datos móviles!

Tema en 'Jiayu S3 MTK6752' iniciado por Terry Bogard, 15 Abr 2015.

  1. Terry Bogard

    Terry Bogard Simdualero de Oro

      15 Abr 2015
      Calificaciones:
      +21
      Hola a todos,

      Hace un par de días que tengo el terminal(S3A) y me encuentro con este problema.Súbitamente,el móvil se queda unos minutos sin tráfico de datos con la barra de 3G a tope...He entrado en modo ingeniero,desactivando algunas bandas(según tutoriales),pero el problema persiste.Podríais darme algo de luz?mi compañía es Orange y el terminal está de STOCK.

      Saludos!!
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • mellyx

      mellyx Simdualero de Platino

        17 May 2012
        Calificaciones:
        +117
        yo soy de Amena(Orange), la verdad es que no suelo tener porblemas de 3g salvo estos dos ultimos días que he visto una bajada de cobertura y de datos, pero hoy ha vuelto a funcionar con normalidad, yo sospecho que ha sido problema de Orange mas que del movil por que un colega con un LG g3 tambien ha tenido problemas similares en Orange.

        Por si te sirve de ayuda estas son las bandas que tengo activadas en mi terminal

        egs900
        dcs1800
        wcdma imt 2000
        wcdma-gsm-900
        band 3
        band 7
        band 20
         
        • Me Gusta Me Gusta x 1
        • diwit

          diwit Simdualero de Platino

            13 Ago 2013
            Calificaciones:
            +257
            • Me Gusta Me Gusta x 1
            • Terry Bogard

              Terry Bogard Simdualero de Oro

                15 Abr 2015
                Calificaciones:
                +21
                Gracias por la ayuda,pero probando esta combinación...nada de nada...la IMT-2000 no me funciona,he de seleccionar la PCS-1900 para que haya tráfico(y aún se cuelga a veces),es la única diferencia respecto a tu configuración...y tampoco entiendo por qué..


                Gracias por el link,pero ya consulté todos los hilos al respecto y el problema persiste.He configurado todos los parámetros con el servicio de Orange y los cortes no cesan.No se que haré,pero si esto continúa,enviaré el móvil de vuelta a China.

                ¿Alguien tiene servicio directamente con Orange 4G??

                Un saludo y gracias.
                 
              • Terry Bogard

                Terry Bogard Simdualero de Oro

                  15 Abr 2015
                  Calificaciones:
                  +21
                  El problema persiste y mi estado de nervios aumenta...He probado todas las posibilidades en modo ingeniero y nada...la configuración de APN con Orange...y nada...siguen los cuelges de señal.
                   
                • raics

                  raics Simdualero de Bronce

                    5 Ene 2015
                    Calificaciones:
                    +10
                    hola a todos! yo llevo 1 semana con el s3 3gb y tambien me pasa exactamente lo mismo!
                    me marca siempre 3g y cobertura llena y H en datos practicamente entero y el movil se queda bloquedao y no abre nada(de paginas o datos) , yo pienso que el movil miente marcando cobertura y se queda sin datos en casi cualquier sitio con techo. y en zonas de poca cobertura el movil que tenia antes (eras un galaxy s1 Plus ) me pillaba mas cobertura que en este, incluso a veces se queda sin cobertura y el antiguo si, eso si, muy poca.
                    yo ya estoy empezando a comerme la cabeza:(
                     
                  • xancin

                    xancin Simdualero de Diamante

                    • Cocinero Android
                    • Veteran@
                    2 Mar 2014
                    Calificaciones:
                    +71.584
                    Cambiar la ROM es lo mejor
                     
                  • Terry Bogard

                    Terry Bogard Simdualero de Oro

                      15 Abr 2015
                      Calificaciones:
                      +21

                      Dime que ROM poner,para que no tenga esta incidencia y la cambio...aunque he leído algunos post...que ni cambiando la ROM,se solventa el problema...
                       
                    • xancin

                      xancin Simdualero de Diamante

                      • Cocinero Android
                      • Veteran@
                      2 Mar 2014
                      Calificaciones:
                      +71.584
                      Siempre la mas actual. Y eres tu el que tiene que probar.
                       
                    • Terry Bogard

                      Terry Bogard Simdualero de Oro

                        15 Abr 2015
                        Calificaciones:
                        +21
                        OK,probaré todas las ROMs posibles,pero tampoco sé cual es el problema y que ROM ha parcheado/solucionado la incidencia.
                         
                        Última edición: 17 Abr 2015
                      • gelitolo

                        gelitolo Simdualero de Bronce

                          1 Abr 2015
                          Calificaciones:
                          +8
                          hola a todos! yo llevo 1 semana con el s3 3gb y tambien me pasa exactamente lo mismo!
                          me marca siempre 3g y cobertura llena y H en datos practicamente entero y el movil se queda bloquedao y no abre nada(de paginas o datos) , yo pienso que el movil miente marcando cobertura y se queda sin datos en casi cualquier sitio con techo. y en zonas de poca cobertura el movil que tenia antes (eras un galaxy s1 Plus ) me pillaba mas cobertura que en este, incluso a veces se queda sin cobertura y el antiguo si, eso si, muy poca.
                          yo ya estoy empezando a comerme la cabeza

                          @raics@raics, ponte en contacto con tu compañía, igual se te han agotado los datos. A mi es lo que me ha pasado y no me abría nada. Si te funciona el whatsapp, el problema es ese. Un saludo
                           
                        • Penat

                          Penat Simdualero de Bronce

                            22 Mar 2015
                            Calificaciones:
                            +3
                            Buenas,

                            Yo tengo el mismo problema con Jazztel. He hecho pruebas dejando solo activa la 900 y luego solo la 2100.
                            Lo que he observado es que dentro de Girona no hay ningun problema con ninguna de las dos y todo va de maravilla, pero en los pueblos de alrededor, solo funciona bien unos 10 o 15 segundos. Luego te marca cobertura H o 3G pero realmente no hay conexion.
                            Seguro que mucha gente no se da cuenta hasta que no se aleja de la ciudad, pero es un problema que seguro afecta a muchos.
                            Alguien sabe si hay solucion?
                            He probado con varias ROMs del maestro @Xancin@Xancin y tambien de @TFAndroid@TFAndroid y todas igual.
                            Alguien sabe si es un problema a nivel de ROM o de mediatek?
                            Tengo que cambiar el S3 o cambiar de compañia??
                            Perdon por el rollo, muchas gracias por todo!

                            Penat
                             
                          Verificación:
                          Borrador guardado Borrador eliminado