Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Pérdida de barra de notificaciones

Tema en 'HD7+' iniciado por galeano, 13 Mar 2012.

  1. galeano

    galeano Simdualero de Bronce

      21 Feb 2012
      Calificaciones:
      +1
    • WooW

      WooW Simdualero de Diamante

      • Cocinero Android
      • Miembro de Honor
      • Veteran@
      31 May 2011
      Elche
      Calificaciones:
      +6.562
      Has borrado algo o te ha desaparecido sola??

      saludos y paz.
       
    • hammy

      hammy Simdualero de Diamante

      • Veteran@
      30 Ago 2011
      Sevilla
      Calificaciones:
      +179
      que telefono tienes? que launcher usas? has puesto en las propiedades de algun launcher que use pantalla completa? en el zeam launcher yo puse una vez la opcion de pantalla completa y me desaparecia la barra de notificaciones. mira a ver si es algo parecido. saludos.
       
      • Me Gusta Me Gusta x 1
      • galeano

        galeano Simdualero de Bronce

          21 Feb 2012
          Calificaciones:
          +1
          Tengo el HD7+, con el ADW Launcher, y conscientemente, no he borrado nada. He cambiado algunas cosas en las settings de launcher, pero creo que no he tocado nada referido a pantalla completa. De hecho he intentado que, dentro de las settings del launcher, habilitar la tecla home como acceso directo a la barra de notificaciones, pero cuando pulso la mencionada tecla, no aparece la barra por ninguna parte.

          Gracias compañeros.
           
        • samarkanda

          samarkanda Simdualero de Diamante

          • Veteran@
          12 Oct 2011
          Calificaciones:
          +196
          Instálate otro launcher a ver. Si con este segundo te funciona, desinstala el ADW y lo vuelves a instalar.

          Un saludo
           
        • galeano

          galeano Simdualero de Bronce

            21 Feb 2012
            Calificaciones:
            +1
            He desinstalado el ADW launcher y estoy funcionando con el Launcher+ que venía con el móvil. La barra no aparece por ninguna parte. Pulso la tecla de la derecha y en el menú emergente pulso la opción notificaciones, y no aparece nada.
            ¿puede ser que haya eliminado algún archivo que fuese el que permite la aparición de la barra de notificaciones?

            Gracias.
             
          • JPK

            JPK Simdualero de Platino

              9 Ene 2012
              Calificaciones:
              +2
              Prueba esto: reinstala el launcher y en ajustes- ADW launcher- pantalla-ocultar barra de estado, esta ultima opcion debe estar deseleccionada.
               
            • JPK

              JPK Simdualero de Platino

                9 Ene 2012
                Calificaciones:
                +2
                En comportamiento general-accion delizar abajo se puede hacer que la barra se muestre de otras maneras, por defecto en desactivado.
                 
                Última edición: 14 Mar 2012
              • galeano

                galeano Simdualero de Bronce

                  21 Feb 2012
                  Calificaciones:
                  +1
                  He instalado el ADW launcher de nuevo, comprobando las especificaciones que me indicas, y sigue sin aparecer la barra de notificaciones.
                   
                • samarkanda

                  samarkanda Simdualero de Diamante

                  • Veteran@
                  12 Oct 2011
                  Calificaciones:
                  +196
                  Pues salvo que @hammyhammy, @eduardomoeduardomo o alguno por ahí te lo pueda solucionar de otra forma, a mí solo se me ocurre flashear y cambiar la rom.
                  Aguanta que pasen por aquí a ver qué te dicen.

                  https://www.movilesdualsim.com/

                  Mira a ver si en este manual en pdf dicen algo.

                  Un saludo
                   
                  Última edición por un moderador: 3 Dic 2013
                • JPK

                  JPK Simdualero de Platino

                    9 Ene 2012
                    Calificaciones:
                    +2
                    No se que decirte, esa es la configuracion, con esa configuracion prueba a reiniciar el telefono y hacerle dalvik caché.
                    como comenta @samarkandasamarkanda si no hay mas ideas la opcion es restaurar o flashear.
                     
                    Última edición por un moderador: 28 Sep 2013
                  • samarkanda

                    samarkanda Simdualero de Diamante

                    • Veteran@
                    12 Oct 2011
                    Calificaciones:
                    +196
                    Mira antes de flashear hacer wipe dalvik cache y si no wipe data para restaurar valo4es de fabrica.
                    Si no toca flashear

                    Enviado desde mi H8-3G usando Tapatalk
                     
                  Verificación:
                  Borrador guardado Borrador eliminado