Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Pérdida espontánea de cobertura

Tema en 'Jiayu G4 MTK6589' iniciado por eslebecydonia, 12 Jul 2013.

Tags:
  1. eslebecydonia

    eslebecydonia Simdualero de Plata

      20 Jun 2013
      Calificaciones:
      +0
      Hola a todos!!

      Ayer estrené un precioso Jiayu G4 con el que me he pasado todo el día jugando. Es una maravilla y estaba encantado, hasta que esta tarde noté que, a veces, con el 3G, pierde de golpe toda la cobertura (de tener todas las barras a la crucecita roja).

      ¿Alguien más tiene este problema? ¿Puede ser por el tema de la banda 900? Mi tarjeta es Movistar, es una MicroSIM.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Muchas gracias de antemano.
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Yo tenia ese problema con el Cubot hasta que desactive la banda de 900...
       
    • eslebecydonia

      eslebecydonia Simdualero de Plata

        20 Jun 2013
        Calificaciones:
        +0
        Y como lo hiciste, modo ingeniero? Es que soy algo novato... Hay algún tutorial?
         
      • eslebecydonia

        eslebecydonia Simdualero de Plata

          20 Jun 2013
          Calificaciones:
          +0
          Bueno, tras quitar la batería y volver a ponerla parece que vuelve a funcionar bien. Esperemos que no vuelva...
           
        • jimymoto

          jimymoto Simdualero de Diamante

          • Veteran@
          7 Nov 2012
          navarra
          Calificaciones:
          +48
          Última edición por un moderador: 24 Mar 2017
        • eslebecydonia

          eslebecydonia Simdualero de Plata

            20 Jun 2013
            Calificaciones:
            +0
            Última edición por un moderador: 24 Mar 2017
          • franeitor

            franeitor Simdualero de Bronce

              11 Jul 2013
              Calificaciones:
              +1
              Hola...He probado lo que decis en un Alps 7200 Mtk6589 con este mismo problema, pero tengo una duda: ¿La banda que hay que desconectar es la EGSM900 o la WCDMA-GSM900.

              Perdon por repetir el post, es que no he citado, es lo que tiene ser novato por el momento. Mil disculpas :wink:

              Gracias de antemano por la respuesta.
               
              Última edición por un moderador: 24 Mar 2017
            • jimymoto

              jimymoto Simdualero de Diamante

              • Veteran@
              7 Nov 2012
              navarra
              Calificaciones:
              +48

              La banda que hay que desconectar es la wcdma 900 que es la del 3G.
               
            • franeitor

              franeitor Simdualero de Bronce

                11 Jul 2013
                Calificaciones:
                +1
                Muchas gracias Jimymoto. Intuia que era esa banda por lo del 3g pero preferia asegurarme. Pruebo y a ver si me funciona que me estoy volviendo loco con este tema.

                Muy agradecido, de verdad:up:
                 
              • jimymoto

                jimymoto Simdualero de Diamante

                • Veteran@
                7 Nov 2012
                navarra
                Calificaciones:
                +48
                Nada hombre a ver si tienes suerte...por cierto reinicia el telefono despues de cambiarlo.
                 
              • jufe

                jufe Simdualero de Plata

                  24 Ene 2013
                  Jaén
                  Calificaciones:
                  +0
                  @jimymotojimymoto, veo que estas puesto en el tema del 3G. Me gustaría que ayudases con una duda. Es la siguiente, el jyagu G4 trae la banda 3G a 900mkz si por mi zona no hay esta cobertura funcionaria bien con la 3G 200mkz. Y donde puedo mirar la banda que hay en mi zona.
                  Gracias
                   
                  Última edición por un moderador: 28 Sep 2013
                • CorocoTING

                  CorocoTING Simdualero de Platino

                    28 Ene 2013
                    Calificaciones:
                    +17
                    Pues hace un mes que dijiste que lo ibas a probar y aún no has comentando el resultado. Se agradecería de verdad.
                    Sin duda los foros son una fuente de conocimiento donde gente desinteresada aporta su saber en beneficio de los demás. Así cuando otro se encuentra con el mismo problema tiene una estupenda biblioteca donde consultar......Pero, si nos dedicamos a preguntar pero luego no posteamos los resultados creo que es una actitud que no voy a calificar pero en ningún caso positiva.

                    He dicho,

                    Un saludo
                     
                  Verificación:
                  Borrador guardado Borrador eliminado