Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Presentación y tema del I68 3GS

Tema en 'Móviles Chinos sin Android' iniciado por torresp, 22 Nov 2010.

  1. torresp

    torresp Simdualero de Bronce

      22 Nov 2010
      Calificaciones:
      +0
      Hola soy nuevo en este foro, mi nombre es José Angel y espero encontrar un montón de solucio,
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Ahora al grano tengo un I68 3gs que va en principio formidable, con dos tarjetas sIM, y funcionando. El problema que tengo que no es principal pero me gustaría que funcionara es que cuando le doy al icono que dice "Reproductor" que está en la carátula principal, me dice "Sin pista de audio". Tengo una tarjeta SD de 2 Gb. y en todas las carpetas que el telefono ha creado lo he metido música MP3, pero pienso que será un problema de configuración.
      Si algún forero sabe o conoce algo sobre este tema lo agradezco. Saludos
      José A. Torres
       
    • victurios

      victurios Simdualero de Diamante

      • Veteran@
      12 May 2010
      Barcelona, Catalunya
      Calificaciones:
      +272
      Tienes que meter la musica en MyMusic de la SD. Luego vas al reproductor - opciones - refrescar lista.
       
    • torresp

      torresp Simdualero de Bronce

        22 Nov 2010
        Calificaciones:
        +0
        Gracias por contestar. según dices en la tarde sd he creado una carpeta llamada MyMusic y dentro he metido una canción en MP3. Ahora voy al reproductor pero no me da la opción de - opciones y refrescar, o no se hacerlo, vueve a salir la ventana de "Sin pista de audio" y un triangulo azul encima del texto.
        Tendré que dar en algún otro sitio? . gracias al que conteste.

        jose A. Torres
         
      • victurios

        victurios Simdualero de Diamante

        • Veteran@
        12 May 2010
        Barcelona, Catalunya
        Calificaciones:
        +272
        No habia en la sd ya una carpeta con el nombre mymusic o music? Eso seria lo normal.
        Luego en el reproductor abajo en un lado ha de haber un boton de opciones o settings. Y si no esta apaga y enciende el telefono asi al abrir el reproductor ya se refrescara el solo.
         
      • torresp

        torresp Simdualero de Bronce

          22 Nov 2010
          Calificaciones:
          +0
          Gracias todo funcionando, en la SD hay que poner una carpeta con el siguiente nombre "My music" así con los espacios y letras. Probando con que se me dijo sonó la flauta, aunque iba ya bien dirigido.
          Muchas gracias. Saludos y a mandar.
           
        Verificación:
        Borrador guardado Borrador eliminado