presentacion

daleleon1234

Simdualero de Platino
11 Ene 2013
260
7
1.125
#1
hola hace un tiempo que estoy entrando a la pagina y aprendiendo de todos ustedes. desde ya gracias. tengo un clon s3 gt.i9300 con android 4.1.9, y la inquietud q tengo es como arreglo mi cámara de fotos que aparece al entrar todo en negro. me parece que paso cuando borre unas aplicaciones o en uno de los muchos intentos de hacerme root . ahora ya soy root , pero la cámara no funciona. al principio bajando otras apk de cámaras lograba ver la imagen invertida, ahora ya ni eso y me pone "imposible conectarse con la cámara ". si alguien sabe de alguna alternativa de solución se agradece. hasta luego .
 

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
9.430
Cambre
#2
Bienvenido al foro.

Pasa por el subforo de tu móvil, allí te echarán una mano, tal vez tengas que poner otra rom.

Saludos

Enviado desde mi Lenovo A789 usando Tapatalk 2
 

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#4
hola hace un tiempo que estoy entrando a la pagina y aprendiendo de todos ustedes. desde ya gracias. tengo un clon s3 gt.i9300 con android 4.1.9, y la inquietud q tengo es como arreglo mi cámara de fotos que aparece al entrar todo en negro. me parece que paso cuando borre unas aplicaciones o en uno de los muchos intentos de hacerme root. ahora ya soy root, pero la cámara no funciona. al principio bajando otras apk de cámaras lograba ver la imagen invertida, ahora ya ni eso y me pone "imposible conectarse con la cámara". si alguien sabe de alguna alternativa de solución se agradece. hasta luego .
Hola,bienvenido al foro!! Haz lo que te comenta el amigo @rareipe

Enviado desde mi x310e
 
Última edición por un moderador: