Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema 3G Vodafone con H

Tema en 'THL W8 y W8+ MTK6589' iniciado por diegoperez, 15 Jun 2013.

Tags:
  1. diegoperez

    diegoperez Simdualero de Bronce

      4 May 2013
      Calificaciones:
      +0
      Tengo la room base gravity desde hace un mes y ahora me acabó de dar cuenta que la red 3g solo me va cuando esta en H+... Cuando esta en H los datos no m van aunque me marque 4 rayas de red... Soy Vodafone y tube que crear la APN.. Alguien de Vodafone puede fijarse si tambien le pasa?. No consigo solucionarlo... Alguna idea?.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Jlmlkl

      Jlmlkl Simdualero de Diamante

      • Veteran@
      4 Feb 2013
      Calificaciones:
      +6.730

      ¿Tienes la itinerancia de datos activada? ¿Tiene google permisos de tu ubicación? Revisa esas configuraciones.
       
    • diegoperez

      diegoperez Simdualero de Bronce

        4 May 2013
        Calificaciones:
        +0
        La itinerancia desactivada, habilitar ubicación en google activado... Puede ser el problema?.
         
      • diegoperez

        diegoperez Simdualero de Bronce

          4 May 2013
          Calificaciones:
          +0
          E probado a desactivar la ubicación y tampoco se soluciona...
           
        • Jlmlkl

          Jlmlkl Simdualero de Diamante

          • Veteran@
          4 Feb 2013
          Calificaciones:
          +6.730

          Activa la itinerancia de datos, y selecciona que no te avise nunca, mayormente para que no te moleste, y la ubicación activada tambien, y despues reinicia.
           
        • diegoperez

          diegoperez Simdualero de Bronce

            4 May 2013
            Calificaciones:
            +0
            Ya lo he hecho... Sigue sin recibir cuando solo esta en H.
             
          • diegoperez

            diegoperez Simdualero de Bronce

              4 May 2013
              Calificaciones:
              +0
              Alguna propuesta distinta?
               
            • diegoperez

              diegoperez Simdualero de Bronce

                4 May 2013
                Calificaciones:
                +0
                Me han comentado que podría ser problema del fast dormancy... Alguien sabe como se activa/desactiva en el w8?.
                 
              Verificación:
              Borrador guardado Borrador eliminado