Problema al instalar el twrp 2.8

lucasltn

lucasltn

Platino
19 Sep 2013
251
15
638
A820
#1
Buenos dias chicos, tengo el siguiente problema instale el twrp con el rashr como @llopbal y al reiniciarlo quedo muerto en la palabra lenovo... hay alguna forma que no sea sin instalar todo de nuevo volver a poner el twrp 2.6, solo flashear eso???

@pakyto echame una de tus grandes manos!
Edicion: pude instalar el twrp 2.4 y entrar al recovery ... pero no quiero borrar.... todo ... algunba idea q se abra roto?¿

EDICION 2: SOLUCIONADO AL INSTALAR EL twrp 2.4.4.4 por segunda ves.... ahora ARRANCO, no habia instalado el bootimg jeejeje.....
A probar a trastearlo de nuevo!!! Pero ahora con mobileuncle y no con el rashr
 
Última edición:
lucasltn

lucasltn

Platino
19 Sep 2013
251
15
638
A820
#2
SOLUCIONADO : instale el twrp 2.8 de infrared ,desde el mobileuncle y ahora funciona el recovery..... a probar.....
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 174 46,9%
  • Carga inalámbrica

    Votos: 132 35,6%
  • Carga ultra rápida

    Votos: 215 58,0%
  • 5G

    Votos: 161 43,4%
  • Al menos 3 cámaras principales

    Votos: 106 28,6%
  • Sensor TOF

    Votos: 66 17,8%
  • Lector de huellas

    Votos: 195 52,6%
  • USB tipo C

    Votos: 202 54,4%
  • Bluetooth

    Votos: 180 48,5%
  • Pantalla flexible

    Votos: 30 8,1%

Miembros conectados

  • manuavila
  • numaga
  • aggelos3000
  • evassion
  • mc.canos
  • garfio
  • lucsar
  • dhino79
  • perepetero
  • Maceo
  • Pacopuros
  • Lateralust
  • JaviK
  • Kurtz
  • Ffrank
  • sirlancelot
  • gular
  • Victor47
  • bentamaran01
  • aspid
... y 9 más.