Problema al marcar con i68 4g

  • Iniciador del tema ffelisan
  • Fecha de inicio
ffelisan

ffelisan

Diamante
5 Sep 2010
2.132
291
#1
HOla a todos ya tengo en mis manos mi i68 4g, todo iba bien hasta que mirando el tema wifi creo que he tocado algo que no debia, se me ocurrio cambiar de gsm a wlan solamente para ver que pasaba y el resultado es que no me deja marcar ni cambiar de wlan... a gsm me dice que sin finalizar, no lo entiendo he probado C.ingenieros(no me abren nada) ,restaurar valores de fabrica yo con lo nuevo que soy en el tema ya nose por donde tirar ,lo que me he fijado es que donde ponia el nombre de mi operadora, al ladito de los iconos de la sim, ahora pone wlan of o on segun conecto ,alguieen tiene la solucion?
 
PureMod

PureMod

Diamante
31 Ago 2010
2.873
1.032
Android World
Nose ya cual uso...
#2
En el menu de red no hay nada para configurar? Configuración/Red/(loquesea)
No entiendo que influie en la conertura para llamar el wlan... :S

A ver si alguien se pasa por aquí pk no tengo ni idea de este movil.

Saludos!
 
A

arkturus

Simdualero de Bronce
2 Sep 2010
43
6
#3
configuracion/configuracion de red/configuracion de la red sim 1(o la q tu uses)/modo preferido/gsm preferido.

con esto deberia de arreglarse el problema.
 
PureMod

PureMod

Diamante
31 Ago 2010
2.873
1.032
Android World
Nose ya cual uso...
#4
configuracion/configuracion de red/configuracion de la red sim 1(o la q tu uses)/modo preferido/gsm preferido.

con esto deberia de arreglarse el problema.
Entiendo que tendra que predefinir las 2 sims...

sabes el pk pasa esto en este movil? cada vez que te conectas al wifi le pasa eso? te quedas sin red? :S

Saludos!
 
pauete

pauete

Diamante
12 May 2010
9.186
1.280
#6
En la review se comentó el código ingeniero corresp.
Aunque en ppio mejor entrar sólo para subir el audio, por si estropeáis algo

No te deja volver a seleccionar gsm sólamente?
 
Última edición por un moderador:
ffelisan

ffelisan

Diamante
5 Sep 2010
2.132
291
#8
Hola , pues esto mismo es lo que hago y me dice sin finalizar
 
ffelisan

ffelisan

Diamante
5 Sep 2010
2.132
291
#9
Hola, tambien lo he intentado restaurar valores de fabrica y lo unico que hace es volver al ingles no me cambia ni la hora
 
pauete

pauete

Diamante
12 May 2010
9.186
1.280
#11
Ostia, ahora me da miedo probar y joder algo
Ves haciendo pruebas en Configuración /config. de red.
En teoría debe dejarte tener "GSM preferido" en ambas sims, y "Selección automática de red". Igual está tarado el móvil.
A mí el primero que recibí me daba un error parecido y lo tuve q cambiar.
No me dejaba hacer llamadas, ponía "Only emergency calls".
 
ffelisan

ffelisan

Diamante
5 Sep 2010
2.132
291
#12
Hola, te explico yo entre en config.-config.de red-config.de sim1-modo prefe. y clike wlan solamente, luego al querer volver a poner Gsm solamente me dice sin finalizar.
Ahora estoy intentando hacerlo por el M.Ingeniero lo que pasa es que cuando pongo el power scan y tengo que ir clickando de uno en uno se me mueven los nº y no me aclaro a cual le he dado o no.
GRAcias
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.