Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema almacenamiento

Tema en 'Haipai i9377' iniciado por pimientos, 1 Abr 2013.

  1. pimientos

    pimientos Simdualero de Oro

      5 Dic 2012
      Calificaciones:
      +0
      Tengo un problema con el almacenamiento que al hacer una foto al pasar el tiempo se me va difuminando hasta que se borra, y sale la foto colo si fuera negra... No se que hacer!
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.343
      Como dicen por hay te pasa de todo, es la primera vez que leo eso, si el tuyo es de los primeros yo haria una copia de seguridad si no la tienes y le flasearia con alguna Rom original. simba2.
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Y es seguro que es problema de almacenamiento?? has probado si pasa con un video?? o con otra aplicacion de camara..
       
    • pimientos

      pimientos Simdualero de Oro

        5 Dic 2012
        Calificaciones:
        +0
        si pasa con todo, incluido la instalacion de aplicaciones... estoy probando ocn una tarjeta de memoria menor, la que tenia es de 16G
         
      • pimientos

        pimientos Simdualero de Oro

          5 Dic 2012
          Calificaciones:
          +0
          ha pasado un rato, la verdad que ahora no se joden los archivos, he hecho un video de prueba, una foto y he instalado una APK... la tarjeta estaria dañada?
           
        • pimientos

          pimientos Simdualero de Oro

            5 Dic 2012
            Calificaciones:
            +0
            he vuelto a poner la tarjeta de 16G y me pasa lo mismo, al volver a meter esta que es de 1G me va estupendo, asique me quedo con esta aunque tenga que estar borrando archivos cada dos por tres... otra duda, tengo un agujero en la pantalla del telefono justo aquí: DSC_0037.
            Como no se cambiar pantallas, aunque no pare de ver videos y videos, os queria preguntar si puedo tapar de alguna manera ese agujero, para que no se me meta el polvo ni humedad...etc
             
          • ruglovi

            ruglovi Simdualero de Diamante

            • Veteran@
            24 Oct 2012
            Mallorca
            Calificaciones:
            +1.864
            @pimientospimientos cambiarla no es dificil es cuestion de unos tornillitos y un poquito de maña, siempre sera mejor que ponerle una tirita al teléfono
             
            Última edición por un moderador: 28 Sep 2013
          • Beta

            Beta Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            • Supermod Jubilado
            1 Oct 2012
            Madrid, Spain
            Calificaciones:
            +47.343
            Me alegro que lo solucionaras, si muchas veces es una tonteria pero te vuelves loco por eso te decia que no habia escuchado a nadie con tu pro blema ya lo sabemos si le vuelve a pasar a alguno y lo de la pantalla como te comentan con un poquito de cuidado mejor que llevarlo como lo tienes o poner un poco de cinta blanca es cambiar la pantalla. simba1.
             
          • pimientos

            pimientos Simdualero de Oro

              5 Dic 2012
              Calificaciones:
              +0
              Lo de la pantalla he puesto silicosis asique veremos al ver...
              He hecho la funda que explicas @BetaBeta en el video de youtube y tienes un pequeño fallo... No has hecho agujero al altavoz!!
               
              Última edición por un moderador: 28 Sep 2013
            • Beta

              Beta Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              • Supermod Jubilado
              1 Oct 2012
              Madrid, Spain
              Calificaciones:
              +47.343
              Yo no he hecho ninguna funda y si es puesto algun video que no recuerdo podria ser de alguien que lo hiciera y no hiciera el agujero del altavoz pero yo no seguro que teas confundido. simba1.
               
              Última edición por un moderador: 30 Dic 2013
            • pimientos

              pimientos Simdualero de Oro

                5 Dic 2012
                Calificaciones:
                +0
                pues fijo... pero el post si que es tuyo :wink: @BetaBeta tengo otra duda, mi hermano tiene el haipai tambien, y cuando llama le parpadea el telefono, es decir, se pone oscuro y se pone normal en la pantalla de llamar... parece que es el sensor de proximidad, alguna solucion?
                 
                Última edición por un moderador: 28 Sep 2013
              • Beta

                Beta Simdualero de Diamante

                • Miembro de Honor
                • Veteran@
                • Supermod Jubilado
                1 Oct 2012
                Madrid, Spain
                Calificaciones:
                +47.343
                Bueno ponme donde esta el video que no me acuerdo y lo segundo si es seguro el sensor de aproximidad me imagino que sabes como se hacce si no me lo dices por aqui y te lo digo ya sabes pones el dedo unos 2 cm. del sensor. simba2.
                 
                Última edición por un moderador: 30 Dic 2013
              Verificación:
              Borrador guardado Borrador eliminado