Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema Bluetooth en H9500 al pasar de DRX a Deathbean 4.2.2

Tema en 'ROMs Zopo ZP900' iniciado por tronquete, 9 Ene 2014.

Tags:
  1. tronquete

    tronquete Simdualero de Bronce

      13 Ene 2013
      Calificaciones:
      +1
      Hola:

      Vengo de la rom DRX 1.7.6 funcionando perfectamente durante algun tiempo y al tratar de actualizarme a la nueva rom https://www.movilesdualsim.com/threads/jb-4-2-2-deathbean-v1-2-aosp-zp900-zp900s.54897/ el bluetooth me ha dejado de funcionar.

      Aparentemente todo esta bien pero no detecta a otros dispositivos. En cambio en otros dispositivos si veo el telefono pero no puedo sincronizar con el.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Alguien ha pasado por algo parecido?
      Alguna idea de q hacer o donde o como buscar?
      Gracias
       
    • flufy_tendo

      flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      25 Dic 2012
      Galicia
      Calificaciones:
      +9.156
      Indica el modelo de Bluetooth

      Enviado desde mi ZP900 mediante Tapatalk
       
    • icuva

      icuva Simdualero de Bronce

        15 Ene 2013
        Calificaciones:
        +3
        A mi me pasaba quite la bateria la puse otra vez y se soluciono
         
        Última edición: 30 Ene 2014
        • Me Gusta Me Gusta x 1
        • Gracias Gracias x 1
        • tronquete

          tronquete Simdualero de Bronce

            13 Ene 2013
            Calificaciones:
            +1
            Efectivamente, arreglado!!!

            Muchas gracias
             
            • Me Gusta Me Gusta x 1
            • flufy_tendo

              flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              25 Dic 2012
              Galicia
              Calificaciones:
              +9.156
              Me alegra, ya te dije que yo no encontraba nada raro , si te vuelve a pasar reinicio normal y debería de ir igual

              Enviado desde mi BQ Curie 2 Quad Core 3G mediante Tapatalk
               
            Verificación:
            Borrador guardado Borrador eliminado