Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con alarmas (móvil apagado)

Tema en 'ZTE v987 MTK6589' iniciado por mfogue, 5 Ago 2013.

Tags:
  1. mfogue

    mfogue Simdualero de Bronce

      5 Ago 2013
      Calificaciones:
      +0
      Hola a todos!
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Me he decidido a comprar el ZTE v987 en alegrecompra, y todo funciona sorpredentemente bien jeje. Bueno, casi todo. Cuando activo alguna alarma y después la desactivo (poniendo el interruptor asociado a OFF), a veces la alarma sigue sonando cuando el móvil está desconectado. Tengo la ROM v2 de bruno, la que viene instalada en el móvil de alegrecompra. A alguno más le pasa? Estoy por cambiar de ROM a ver si sigue ocurriendo, aunque es lo único que me falla en la que tengo ahora, y tampoco es un fallo demasiado grave.

      Un saludo!
       
    • Skarich

      Skarich Simdualero de Bronce

        30 Jun 2013
        Calificaciones:
        +2
        Yo la he usado un par de veces y bien. La verdad es que no puedo ayudarte mucho, te diría que uses despertador xtreme que tiene mas opciones y con mi antiguo neo no fallaba nunca

        Enviado desde mi ZTE V987 usando Tapatalk 2
         
      • mfogue

        mfogue Simdualero de Bronce

          5 Ago 2013
          Calificaciones:
          +0
          Gracias por contestar tan rápido! La verdad es que lo que me pasa es un poco raro. ¿Podríais probar a poner una alarma que suene en un par de minutos, ponerla en OFF, y apagar el móvil? He hecho varias pruebas y siempre me suena, aunque esté desactivada. Tengo habilitado el arranque rápido, no sé si afectará.

          Muchas gracias!
           
        • DiRKiNg

          DiRKiNg Simdualero de Platino

            13 Abr 2013
            Plasencia
            Calificaciones:
            +8
            yo tengo el móvil apagado y no me suena el móvil... :dizzy:
             
          • Jonaro

            Jonaro Simdualero Junior

              3 Ago 2013
              Conil
              Calificaciones:
              +0
              Si todo va como la seda menos la alarma yo haría lo que el compañero Skarich te ha recomendado, bajar una app de despertador que las hay muy buenas y probar a ver que tal.
              De todos modos si eso te molesta mucho creo que lo mejor es actualizar a la v3 que salió el día 5 y siempre será más estable que la v2 (o debería).
              Ya nos contarás.

              Saludos.
               
            • Tirizia

              Tirizia Simdualero de Diamante

              • Veteran@
              3 Mar 2013
              Murcia
              Calificaciones:
              +11.228
              Última edición por un moderador: 24 Mar 2017
            • mfogue

              mfogue Simdualero de Bronce

                5 Ago 2013
                Calificaciones:
                +0
                Muchas gracias por la ayuda! El problema es que a mí me sigue sucediendo aunque elimine la alarma, es como si se quedara en la memoria almacenada y no la borrara bien al apagar el móvil. En fin, seguiré probando, puede que instale la rom v3 de bruno, alguno la ha probado ya?
                 
              • Ivanymarzzia

                Ivanymarzzia Simdualero de Platino

                  12 Dic 2012
                  Spain
                  Calificaciones:
                  +46
                  Mfogue, que no es un gran problema? Jejeje, ya te veo un domingo a las 6 o 7 de la mañana cagandote en la ROM de bruno, jaja.

                  Sent from my ZTE V987 using Tapatalk 4 Beta
                   
                • Skarich

                  Skarich Simdualero de Bronce

                    30 Jun 2013
                    Calificaciones:
                    +2
                    Me paso el otro día lo de la alarma a mi tambien:smile: Me sonó a la hora que la puse, la apague y al día siguiente con el móvil apagado va y suena. Sin embargo con la app despertador xtreme no suena apagado

                    Enviado desde mi ZTE V987 usando Tapatalk 2
                     
                  Verificación:
                  Borrador guardado Borrador eliminado