Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Problema con cambio de recovery

Tema en 'ROMs Zopo ZP998' iniciado por Dani M., 10 Jul 2014.

  1. Dani M.

    Dani M. Simdualero de Bronce

      7 Jul 2014
      Calificaciones:
      +1
    • TRANG

      TRANG Simdualero de Diamante

      • Veteran@
      25 Ene 2013
      Calificaciones:
      +162
    • atlantis

      atlantis Simdualero de Oro

        8 Nov 2011
        Almeria
        Calificaciones:
        +62
        No es normal, pero cual recovery has instalado? Das muy poca información.
         
      • Dani M.

        Dani M. Simdualero de Bronce

          7 Jul 2014
          Calificaciones:
          +1
          Última edición: 10 Jul 2014
        • atlantis

          atlantis Simdualero de Oro

            8 Nov 2011
            Almeria
            Calificaciones:
            +62
            CWM que hay colgado es para 4.2.. No se como has instalado la rom turca si el recovery no es compatible con 4.4.2
             
          • Dani M.

            Dani M. Simdualero de Bronce

              7 Jul 2014
              Calificaciones:
              +1
              Yo tenia la 4.2 y le intenté meter el recovery pero como me pasaba que solo me funcionaba una vez pues apreveché esa vez para meter la rom turca
               
            • TRANG

              TRANG Simdualero de Diamante

              • Veteran@
              25 Ene 2013
              Calificaciones:
              +162
              De verdad que no lo entiendo.
              Para que se molesta la gente en poner las instrucciones de instalacion?
              Tienes que poner un recovery para kitkat y asi podras volver a la stock.
              No tienes hecho un backup de la stock? :dizzy:
               
            Verificación:
            Borrador guardado Borrador eliminado