Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con conexion de datos de vodafone

Tema en 'Zopo C2 y ZP980 MTK6589' iniciado por suppors, 2 Ago 2013.

Tags:
  1. suppors

    suppors Simdualero de Platino

      25 Dic 2012
      Alcala de Guadaira (Sevilla)
      Calificaciones:
      +9
      Pues resulta que no tengo cobertura 3G, y tampoco me pueden llamar porque pone telefono no disponible.
      He estado mirando en el foro, y le he cambiado 300 mil veces la configuracion de APN.
      Lo curioso es que hasta hace 3 horas, funcionaba bien, aunque es verdad que la conexion se perdia.
      Solo en dos veces, reiniciando el telefono cogia cobertura.
      Alguien sabe cual es la dichosa configuracion del apn de Vodafone?.
      Gracias.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • scooper

      scooper Simdualero de Bronce

        4 Jun 2013
        Calificaciones:
        +3
        Tu Smartphone se configurará de manera automática para utilizar la conexión de datos de tu operador móvil cuando lo enciendas por primera vez (siempre que la tarjeta SIM esté insertada). Aún así, si te sigue sin funcionar, prueba lo siguiente:

        1. Asegúrate que tienes activados los datos móviles en Ajustes del Sistema > Conexiones Inalámbricas > Datos móviles.
        2. En la parte superior de notificaciones de tu dispositivo comprueba que aparece G, 3G, H, E u otro icono que indique que tienes tráfico de datos. Si no aparece ninguno de estos iconos la conexión a Internet no es correcta por falta de cobertura o configuración. Reinicia tu dispositivo para comprobar si aparecen.
        3. En Ajustes del Sistema > Conexiones Inalámbricas > Redes móviles comprueba que tienes definidos los siguientes parámetros:
          • APN: airtelwap.es
          • Tipo de APN: Internet (Si el campo esta vacío o erróneo, escríbelo). El resto de opciones déjalas como están y pulsa sobre "Guardar".
        Si lo que quieres es asegurarte de que tu Android no se conecte a Internet a través de la conexión móvil:

        1. Asegúrate de que tienes desactivado el servicio de datos. Para ello, ve a Ajustes > Conexiones y Redes > Datos Móviles
        2. Dirígete de nuevo a Ajustes > Conexiones y Redes > Redes móviles. En el apartado "Nombre de punto de acceso" escribe "INTERNET". Comprueba si está definido el siguiente parámetro:
          APN: airtelwap.es
          Si es así, bórralo y déjalo vacío. Del resto de las opciones que aparecen no hay que modificar nada. Para terminar guarda los cambios.

        fuente: http://ayudacliente.vodafone.es/sys...TOPICARTICLES&HANDLERMODE=NOJSPAGE&USERTYPE=1
         
      • zocon

        zocon Simdualero de Platino

          15 Sep 2012
          Calificaciones:
          +19
          Unicamente borra usuario i contraseña, pero por lo que dices parece que no es ese el problema prueva con otra targeta si te hace lo mismo

          Enviat des del meu A500 usant Tapatalk 2
           
        • suppors

          suppors Simdualero de Platino

            25 Dic 2012
            Alcala de Guadaira (Sevilla)
            Calificaciones:
            +9
            Muchisimas gracias por contestar ZOCON.
            Ahora mismo parece que va bien, ya no se le va la conexion.
             
          • suppors

            suppors Simdualero de Platino

              25 Dic 2012
              Alcala de Guadaira (Sevilla)
              Calificaciones:
              +9
              pues nada, sigue igual. No se si sera de alguna configuracion, pero no puedo llamar ni recibir o enviar whatsapp ni navegar.
              Algun consejo?
               
            • zocon

              zocon Simdualero de Platino

                15 Sep 2012
                Calificaciones:
                +19
                Antes de nada averigua de donde es el problema, prueva otra targeta, de otra compañia y asegurate de que tienes los imeis bien

                Enviat des del meu A500 usant Tapatalk 2
                 
              • suppors

                suppors Simdualero de Platino

                  25 Dic 2012
                  Alcala de Guadaira (Sevilla)
                  Calificaciones:
                  +9
                  He probado con el de mi mujer que es Ono, y le pasaba lo mismo. En las rallitas de la cobertura, le ponia la R de roaming, pero no tenia datos.
                  Llamar si ha podido llamar.
                  Le he vuelto a poner mi tarjeta de Vodafone, y ahora mismo en las rallitas de la cobertura pone a veces o E o H o H+...de momento no se me ha ido.
                  El problema es que no he hecho modificacion alguna ni he tocado nada para que ahora vaya bien.
                  El APN de Vodafone lo genera automaticamente y creo que esta bien, pero no se a que puede ser debido...
                  Por cierto, el IMEI esta bien. Es el mismo de la caja.
                   
                • suppors

                  suppors Simdualero de Platino

                    25 Dic 2012
                    Alcala de Guadaira (Sevilla)
                    Calificaciones:
                    +9
                    Seguimos en las mismas. Sigo si cobertura. Es de buenas a primeras. He estado varios dias bien y asi de pronto, me quedo sin cobertura. Ni puedo llamar ni navegar.
                     
                  • lapislazuli79

                    lapislazuli79 Simdualero de Bronce

                      13 Ago 2013
                      Calificaciones:
                      +0
                      Hola. Yo tengo un problema igual que tu pero con Yoigo. La cobertura va y viene cuando le da la gana. Incluso la cobertura de llamadas. Y esto en mitad de la calle. Cuando estoy fuera de casa estoy mas tiempo sin conexión que con ella. Ahora que con el WiFi de casa va bien.
                       
                    • Markus

                      Markus Simdualero de Bronce

                        2 May 2013
                        Asturias
                        Calificaciones:
                        +0
                        Hola muy buenas a todos, llevo una semana ya con el ZP980 y la verdad estoy muy decepcionado con él, a mi me ocurre lo mismo con Pepephone, ni hablemos ya de la hipersensibilidad de la pantalla y toques fantasma. Tenia un Star S5 con la Butterfly instalada e iba como un rayo. Podeis si sois tan amables orientarme un poco para solucionar estos dos problemas, asi como para mejorar el rendimiento general del terminal?? Muchas gracias de antemano !!
                         
                      • javierpg1990

                        javierpg1990 Simdualero de Platino

                          10 Jun 2013
                          Sevilla
                          Calificaciones:
                          +15
                          No sé si será de eso, pero últimamente está muy mal de cobertura la red de Vodafone, tanto móviles como ADSL, por eso de que están cambiando para implementar 4G..

                          Saludos.
                           
                        • lapislazuli79

                          lapislazuli79 Simdualero de Bronce

                            13 Ago 2013
                            Calificaciones:
                            +0
                            Puede afectar a esto que la sim este rayada?
                             
                          Verificación:
                          Borrador guardado Borrador eliminado