Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problema con cubot gt72

Tema en 'Cubot' iniciado por altisben, 19 Ago 2013.

  1. altisben

    altisben Simdualero de Bronce

      19 Ago 2013
      Calificaciones:
      +0
      bueno ante todo saludos, recientemente he adquirido este movil Cubot gt72e segun la informacion del telefono CPU model 6572, bueno pues uno de los problemas que tengo ahora es que no consigo que mi ordenador lo reconozca com dispositivo de ninguna manera me estoy quedando ciego de tanto leer en internet lo he intentado de todas las maneras pero no hay manera cuando lo conecto por usb con depuracion usb activada hace los ruidos habituales la conectar cualquier dispositivo usb pero se queda todo el tiempo intentando conectar por favor os pido ayuda
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • altisben

      altisben Simdualero de Bronce

        19 Ago 2013
        Calificaciones:
        +0
        ¿ No hay nadie que me pueda echar una mano en este foro?
         
      • altisben

        altisben Simdualero de Bronce

          19 Ago 2013
          Calificaciones:
          +0
          solucionado siguiendo el tuto para el Cubot gt99
           
        • frankysev

          frankysev Simdualero de Bronce

            5 Feb 2013
            Calificaciones:
            +1
            Hola. ¿Puedes darme el enlace a ese tutorial que indicas? Gracias.
             
          Verificación:
          Borrador guardado Borrador eliminado