Problema con DUAL SIM

T

tongasdosso

Simdualero Junior
18 Jun 2015
4
0
232
#1
Buenas, escribo en el foro para comentar el problema que estoy teniendo, por ahí alguien ya lo experimento y hay una solución. Tengo dos chip, uno con un plan de llamadas y datos y el otro solo con llamadas, los coloque en las ranuras correspondientes y los configure de tal forma de que las llamadas, los mensajes y los datos por defecto son con el chip 1(El que tiene paquete de datos). Con esta configuración solo reconoce el chip 1 y el chip 2, si bien lo reconoce, no se conecta a ninguna red. Si en lugar de usar esa configuración solo cambio de que los datos sean con el chip 2, reconoce ambos chip y ambos se conectan a la red, pero obviamente, no tengo datos. Si uso cada chip solo no tengo problemas. Que puede estar pasando? Por favor necesito ayuda.
Si no me exprese lo suficientemente claro, por favor no duden en consultarme.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 174 46,9%
  • Carga inalámbrica

    Votos: 132 35,6%
  • Carga ultra rápida

    Votos: 215 58,0%
  • 5G

    Votos: 161 43,4%
  • Al menos 3 cámaras principales

    Votos: 106 28,6%
  • Sensor TOF

    Votos: 66 17,8%
  • Lector de huellas

    Votos: 195 52,6%
  • USB tipo C

    Votos: 202 54,4%
  • Bluetooth

    Votos: 180 48,5%
  • Pantalla flexible

    Votos: 30 8,1%

Miembros conectados

  • garlic1
  • Banatic12
  • ktulu69
  • PKV69
  • Albein
  • tiberio
  • josedesalas
  • danywan
  • AsmGuy
  • barcinaucero17
  • jorgemv1978
  • Leena Rai
  • Javier Benito
  • emoriatov
  • esteve_10
  • silver_james
  • repilado
  • mc.canos
  • therder
  • peluki82
... y 14 más.