Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problema con el 3g

Tema en 'Zopo ZP900 MT6577' iniciado por tocascao, 4 Ene 2013.

Tags:
  1. tocascao

    tocascao Simdualero de Plata

      22 Ago 2012
      Calificaciones:
      +0
      Pues tengo un problema con el 3g. Se pierxe constantenente la conexion, ya he probado diferentes apn, cambiar la sim de sitio, he intentado todo lo q pone por ahi al respecto pero nada funciona. Me salta contantemente el mensaje de acceso restringido se ha modificado o sim sin servicio. Con la rom drx no me sale la dichosa R pero sigue los fallos de conexion. Ademas mientras esta sin 3g tampoco puedo hacer ni recibir llamadas. Y cuando estoy fuera de casa cuando mas necesito el 3g va y falla. Por favor a ver si me podeis decir q puedo hacer.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • tocascao

      tocascao Simdualero de Plata

        22 Ago 2012
        Calificaciones:
        +0
        que alguien me conteste por favor!! no se que hacer!!
         
      • ProfePaco

        ProfePaco Simdualero de Oro

          17 Dic 2012
          Calificaciones:
          +4
          estás con una OMV? (Simyo, pepephone...)

          has puesto que te deje estar en itinerancia? configuracion-administracion tarejta sim-itinerancia-itinersacia de datos-marcar las dos tarjetas
           
        • tocascao

          tocascao Simdualero de Plata

            22 Ago 2012
            Calificaciones:
            +0
            soy de Yoigo.
            lo de la itinerancia lo tengo activado ya pero el problema sigue. se va la conexion cada dos por tres, luego vuelve pero hay varios minutos q estoy sin conexion. En ocasiones tengo q darle a buscar redes y seleccionar la de Yoigo 3g y otras se conecta solo.
             
          • alex_full

            alex_full Simdualero de Bronce

              24 Ene 2013
              Calificaciones:
              +0
              A mi me pasa algo parecido... y lo solucione de esta forma:

              [h=2]Mejorar el consumo de la batería utilizando redes 3G gracias a pawa86[/h]Entrar al menu mediante *#*#4636#*#*, en informacion sobre el telefono, aparece un desplegable que esta seleccionado WCDMA preferred. Esto quiere decir que intentara conectarse siempre a redes 3G. Yo siempre le marco GSM auto (PRL). Esto lo que hace es conectarse a redes 3G cuando tengan buena cobertura, si no se mantiene en GPRS. Esto implica un ahorro importante de bateria al no estar continuamente cambiando de 3G a GPRS en zonas de baja cobertura.


              Dime si te ha servido..Suerte!
               
            • alex_full

              alex_full Simdualero de Bronce

                24 Ene 2013
                Calificaciones:
                +0
                Rectifico ..estoy en la misma situación que tu. Yo tengo tarjeta de digimobil que utiliza redes de Movistar y como tu me va bien una horas luego me pasa como a ti que se queda completamente sin cobertura. Ya he mandado un correo al deprtamento postventa de alegrecompra a ver que me comentan.He utilizado la misma tarjeta en un ZTE Skate medio ano y nunca tuve estos problemas.

                ?A alguien mas le ha pasado? ( me paso estos con la ROM original de alegrecompra y tambien con la DRX actual ) :(
                 
              • flufy_tendo

                flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

                • Cocinero Android
                • Veteran@
                25 Dic 2012
                Galicia
                Calificaciones:
                +9.156
                Podéis probar con otra tarjeta? Puede qué sea cosa de esa compañía en la zona, por antenas. O que este deteriorada. A mi no me ha dado problemas
                Movistar y Vodafone tienen más cobertura de 900 para el 3g que Orange ya que tenían licencias de explotación para esa cobertura antiguas. Orange hasta donde yo recuerde no. Yo uso Simyo y en mi ciudad y en el pueblo donde trabajo sin problemas.
                Tapalkeando con mi Zopo
                 
                Última edición: 29 Ene 2013
              • alex_full

                alex_full Simdualero de Bronce

                  24 Ene 2013
                  Calificaciones:
                  +0
                  La red que utilizo coge cobertura de Movistar. Siempre he utilizado esta tarjeta con otro movil marca ZTE Skate hasta hace unos dias y nunca me ha dado problemas . Lo raro es que me funciona bien un par de horas y luego se pone tonto y se pega durante horas buscando la red de Movistar 2g-3G pero no le gusta ninguna:( (se conecta -se desconecta y sigue así hasta que le saco la bateria al telefono y se la vuelvo a poner ). He notado que si le saco la bateria se recupera y funciona bien hasta dentro de un día mas o menos cuando vuelve a hacer lo mismo. Me desespera!!
                   
                • flufy_tendo

                  flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

                  • Cocinero Android
                  • Veteran@
                  25 Dic 2012
                  Galicia
                  Calificaciones:
                  +9.156
                  Pues puede que este mal. Prueba con otra compañía, o flashea otra vez la rom.
                  Lo del skate no es referencia porque si tiene la banda de los 900 ya que lo comercializan en España y la del 1800 por lo mismo.
                  Este móvil solo usa la de 850 y 2100

                  Tapalkeando con mi Zopo
                   
                • alex_full

                  alex_full Simdualero de Bronce

                    24 Ene 2013
                    Calificaciones:
                    +0
                    Me ha dado este tipo de problemas incluso con la rom original de alegrecompra y con la DRX que llevo ahora pues lo mismo. Lo intentare con otra compania aver si se porta mejor. Lo raro es que funciona bien 24 horas y luego se le va la pinza...Nadie se ha quejado hasta ahora de problemas de cobertura con Movistar ( ademas vivo en Madrid capital ) así que me hace pensar que tengo una unidad defectuosa.
                     
                  • tocascao

                    tocascao Simdualero de Plata

                      22 Ago 2012
                      Calificaciones:
                      +0
                      yo sigo tambien igual, con el mismo problema. Cuando salgo a la calle me echo a temblar por que nunca se cuando se va a quedar sin señal. hoy mismo sin señal un buen rato hasta que lo reinicie y luego me llegan los whatsap amontonados. Vaya coñazo
                       
                    • pimopeli

                      pimopeli Simdualero de Plata

                        1 Dic 2012
                        Calificaciones:
                        +3
                        Pues yo tengo problemas con pepephone. Ya no se que hacer para que se quite la maldita R
                         
                      Verificación:
                      Borrador guardado Borrador eliminado