Quantcast

Problema con el flash de la camara THLW200

O

obelyn

Simdualero Junior
15 Nov 2013
2
0
231
#1
Hola!!
Aprovecho para presentarme ya que es mi primer post.
Soy victor de bcn y queria preguntaros hacerca de un problema de mi telefono THL W200.
Resulta que en el momento de hacer una foto , el flash se enciende con normalidad pero, justo un instante anterior al captar la imagen, el flash se apaga con que el resultado final de la foto es totalmente oscura.

Tengo el telefono rooteado con SuperSu y he probado substituyendo un arichivo llamado lights.default en el system (dijeron que se servia para activar las notificaciones del led).

Muchisimas gracias por vuestra ayuda.
PD: Tengo un amigo con el mismo movil que le paso con las primeras fotos que hizo con el, pero al reiniciarlo se arreglo.
 
elselux54

elselux54

Simdualero de Bronce
15 Ago 2013
25
1
268
#2
uff, que miedo lo acabo de comprar y estoy a la espera que me llegue , espero que no me pase lo mismo =(
 
Vengastriker

Vengastriker

Simdualero de Plata
21 May 2013
81
2
418
Perú
THL W200
#3
Me ha pasado lo mismo, parece ser un error de Fabrica!! En unos días contactare al SERVICIO TECNICO
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 125 42,7%
  • Carga inalámbrica

    Votos: 104 35,5%
  • Carga ultra rápida

    Votos: 171 58,4%
  • 5G

    Votos: 120 41,0%
  • Al menos 3 cámaras principales

    Votos: 87 29,7%
  • Sensor TOF

    Votos: 49 16,7%
  • Lector de huellas

    Votos: 160 54,6%
  • USB tipo C

    Votos: 161 54,9%
  • Bluetooth

    Votos: 147 50,2%
  • Pantalla flexible

    Votos: 21 7,2%

Miembros conectados

  • menguelez
  • Jymifloid
  • PKV69
  • Garbage
  • inma230994
  • Daviddavid989
  • LANCELOTDULAG
  • cryptomine649
  • pablitator
  • jmaqg
  • vmb
  • jdescalz
  • Amadeus
  • Felipe2544
  • Jarlys
  • joseignacio.calvomiguel
  • deleduran
  • allatola
  • bobichumbero
  • Kadenon
... y 61 más.