Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con el flash de la camara THLW200

Tema en 'THL W200 MTK6589T' iniciado por obelyn, 15 Nov 2013.

  1. obelyn

    obelyn Simdualero Junior

      15 Nov 2013
      Calificaciones:
      +0
      Hola!!
      Aprovecho para presentarme ya que es mi primer post.
      Soy victor de bcn y queria preguntaros hacerca de un problema de mi telefono THL W200.
      Resulta que en el momento de hacer una foto , el flash se enciende con normalidad pero, justo un instante anterior al captar la imagen, el flash se apaga con que el resultado final de la foto es totalmente oscura.

      Tengo el telefono rooteado con SuperSu y he probado substituyendo un arichivo llamado lights.default en el system (dijeron que se servia para activar las notificaciones del led).

      Muchisimas gracias por vuestra ayuda.
      PD: Tengo un amigo con el mismo movil que le paso con las primeras fotos que hizo con el, pero al reiniciarlo se arreglo.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • elselux54

      elselux54 Simdualero de Bronce

        15 Ago 2013
        Calificaciones:
        +1
        uff, que miedo lo acabo de comprar y estoy a la espera que me llegue , espero que no me pase lo mismo =(
         
      • Vengastriker

        Vengastriker Simdualero de Plata

          21 May 2013
          Perú
          Calificaciones:
          +3
          Me ha pasado lo mismo, parece ser un error de Fabrica!! En unos días contactare al SERVICIO TECNICO
           
        Verificación:
        Borrador guardado Borrador eliminado