Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con el sonido de los auriculares

Tema en 'Lenovo A850 MTK6582M' iniciado por josepin, 1 Mar 2014.

  1. josepin

    josepin Simdualero de Bronce

      8
      0
      1 Mar 2014
      Tengo un A850 desde hace 3 meses y hasta ahora todo muy bien, el problema es que de buenas a primeras el sonido de los auriculares es muy malo, como si estuviese mal ecualizado, (pj:no se oyen los coros de algunas canciones y cosas así) con el altavoz externo se oye bien. Ya probé con varios cascos y el sonido es el mismo. Alguien me puede decir a que se debe, si es un fallo del conector o de algún ajuste del sistema que se haya cambiado al instalar alguna aplicación. Gracias.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Viewsonic

      Viewsonic Simdualero de Platino

      • Veteran@
      890
      913
      16 Ene 2014
      Ronda, Málaga.
    • josepin

      josepin Simdualero de Bronce

        8
        0
        1 Mar 2014
        Si, ya probé con varios y el problema es el mismo, no se que rom trae ya que el chino me lo mando todo en español.
         
      • Viewsonic

        Viewsonic Simdualero de Platino

        • Veteran@
        890
        913
        16 Ene 2014
        Ronda, Málaga.
        Ve a ajustes > acerca del telefono y ahi sabras que rom tienes.
         
      • josepin

        josepin Simdualero de Bronce

          8
          0
          1 Mar 2014
          La versión de la Rom es la V18, alguna idea?
           
        • astatgroc

          astatgroc Simdualero Junior

            1
            0
            24 Jul 2014
            Hola Josepin, buscando buscando te he encontrado, y yo tengo el mismo problema, y he deducido que es fisico, no de la Rom ya que he cambiado y no parece qeu con la nueva funcione.
            Averiguaste de que era?
            Saludos
             
          • Gabrielgarcia

            Gabrielgarcia Simdualero de Platino

              420
              55
              25 Jul 2013
              Malaga
              Yo mismo te contesto, es del jack casi seguro, sobre todo si se oye bien con el altavoz
               
            Verificación:
            Borrador guardado Borrador eliminado