Quantcast

Problema con el wifi

Jony_a

Jony_a

Platino
19 Ene 2012
276
6
1.051
Navarra
Huawei p20 pro
#1
He tenido varios dualsim (Amoi, Jiayu, Umi, Feiteng) pero éste es el primero que me da fallos.
En el salón siempre me he conectado al wifi perfectamente, pero con el Umi, aunque se conecta, me dá una velocidad de 0,05Mb/s y a mnos de un metro del wifi sube como mucho a 7 Mb/s cuando tengo contratados 30 con Ono. En alguna otra habitación que antes tenía, aunque fuera poco, ahora ni la encuentra.
He entrado al modo ingeniero, pero no se ni por donde me muevo en relación a los valores que marca y no quiero liarla.

Alguien sabe a que puede ser debido o como solucionarlo?
 
saloz

saloz

Simdualero de Oro
15 Dic 2011
152
2
588
MEXICO
#2
amigo instalale otra rom, yo tengo el mismo cel y conmigo hasta ahora va muy bien , el wifi funcional en un segundo piso, estando el modem abajo, saludos
 
S

serse

Simdualero Junior
28 Oct 2013
4
0
731
#3
Yo tambien tengo Ono y con este tlfno la señal es debil como estes un poco lejos

Enviado desde mi UMI X2 mediante Tapatalk
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 149 44,1%
  • Carga inalámbrica

    Votos: 121 35,8%
  • Carga ultra rápida

    Votos: 194 57,4%
  • 5G

    Votos: 143 42,3%
  • Al menos 3 cámaras principales

    Votos: 98 29,0%
  • Sensor TOF

    Votos: 58 17,2%
  • Lector de huellas

    Votos: 180 53,3%
  • USB tipo C

    Votos: 183 54,1%
  • Bluetooth

    Votos: 166 49,1%
  • Pantalla flexible

    Votos: 25 7,4%

Miembros conectados

  • elacertijo
  • aspid
  • xxermolaxx
  • mochyfroilan
  • fitomosky
  • 0rtuny0
  • ramon474
  • SIgNIFER
  • enrique.monfort
  • iuva23
  • 33entropia
  • gargamel
  • manolett
  • Raúl soto
  • canivi
  • crc2
  • Franm
  • manu8101
  • cjsegninir
  • eseomo
... y 35 más.