Problema con Galaxy Y Duos S6102

autobusero

Simdualero de Plata
22 Mar 2012
72
0
643
Cornellá
#1
Tengo un problema que me esta mareando bastante, y que me gustaría compartir con vosotros a ver si a alguien mas le pasa y encontramos la solución.

-Desde hace al menos una semana , de gope y porrazo un dia cuando estaba intentando abrir una página, en la pantalla del navegador , (el de serie) apareció de pronto "Iniciando descarga" y tras unos instantes "descarga fallida" , al mismo tiempo que aparecía un icono de descarga (flecha), en la parte superior de la pantalla.:oh noes:

-Tras el mosqueo y unas cuantas flechitas de unos cuantos intentos, trasteando en los ajustes del navegador seleccione la opción de " restablecer valores predeterminados" tras lo cual lo reinicié.:yuush:

-Oh alegria, que comenzó nuevamente a ir bien ,:grin: bueno asunto solucionado pensé yo, hasta que pasadas unas horas OTRA VEZ LO MISMO.:yuush:

-Pensé quizás que una actualización de firmware, y allá que me planté con el Kies y lo actualicé a la última versión Y SIGUE CAMBIANDO SOLITO cuando a el le parece bien.

-Pensé igual es asunto del navegador , y lo intenté con el delphin que me había bajado del market Y TAMBIÉN.:whut:

¿A Alguien mas le ocurre lo mismo?
 

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
9.430
Cambre
#2
Tengo un problema que me esta mareando bastante, y que me gustaría compartir con vosotros a ver si a alguien mas le pasa y encontramos la solución.

-Desde hace al menos una semana , de gope y porrazo un dia cuando estaba intentando abrir una página, en la pantalla del navegador , (el de serie) apareció de pronto "Iniciando descarga" y tras unos instantes "descarga fallida" , al mismo tiempo que aparecía un icono de descarga (flecha), en la parte superior de la pantalla.:oh noes:

-Tras el mosqueo y unas cuantas flechitas de unos cuantos intentos, trasteando en los ajustes del navegador seleccione la opción de " restablecer valores predeterminados" tras lo cual lo reinicié.:yuush:

-Oh alegria, que comenzó nuevamente a ir bien ,:grin: bueno asunto solucionado pensé yo, hasta que pasadas unas horas OTRA VEZ LO MISMO.:yuush:

-Pensé quizás que una actualización de firmware, y allá que me planté con el Kies y lo actualicé a la última versión Y SIGUE CAMBIANDO SOLITO cuando a el le parece bien.

-Pensé igual es asunto del navegador , y lo intenté con el delphin que me había bajado del market Y TAMBIÉN.:whut:

¿A Alguien mas le ocurre lo mismo?
Tendrás las actualizaciones automáticas?

Enviado desde mi ALCATEL_OT_918D usando Tapatalk
 

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
9.430
Cambre
#4
Cuando instalas una app del market hay una opción que es actualizar automático. Si lo pulsas en cuanto cojes datos se te actualiza automáticamente. Si no tienes una buena señal puede provocar lo de los errores

Un saludo

@rareipe
¿A que actualizaciones te refieres?
Eso no esta en el menu de ajustes del Navegador...
 
Última edición por un moderador:

autobusero

Simdualero de Plata
22 Mar 2012
72
0
643
Cornellá
#5
No se si lo he arreglado, pero me he bajado el Opera, he eliminado el que venía instalado,y desde entonces ni el Opera ni el Dolphin me dan ese error:up:
 

autobusero

Simdualero de Plata
22 Mar 2012
72
0
643
Cornellá
#7
Pues va a ser que no esta solucionado, ayer también me lo hizo navegando con el Opera.
De repente al intentar ir a una dirección aparece Guardar o Iniciando descarga (depende de con que navegador lo haga).
Tengo que irme a ajustes del Navegador, ajustes , restablecer valores predeterminados , reiniciar el teléfono y todo vuelve a la normalidad unas horas.
Impresionante cabreo:tonguewink:issed off:
 
20 Dic 2010
4.575
378
3.648
Asturias, España
#8
Pues va a ser que no esta solucionado, ayer también me lo hizo navegando con el Opera.
De repente al intentar ir a una dirección aparece Guardar o Iniciando descarga (depende de con que navegador lo haga).
Tengo que irme a ajustes del Navegador, ajustes , restablecer valores predeterminados , reiniciar el teléfono y todo vuelve a la normalidad unas horas.
Impresionante cabreo:tonguewink:issed off:
¿Y no te indica qué se supone que está intentando descargar? ¿Has actualizado recientemente el firmware? Si es así, después de una actualización siempre es conveniente ir al recovery y hacer un factory reset, ya que muchas veces se te pueda llenar la rom de un poco (o mucho) de mierda. Guarda las cosas que puedas tener que te interese conservar y prueba así.
 

autobusero

Simdualero de Plata
22 Mar 2012
72
0
643
Cornellá
#9
¿Y no te indica qué se supone que está intentando descargar? ¿Has actualizado recientemente el firmware? Si es así, después de una actualización siempre es conveniente ir al recovery y hacer un factory reset, ya que muchas veces se te pueda llenar la rom de un poco (o mucho) de mierda. Guarda las cosas que puedas tener que te interese conservar y prueba así.
@jman0 Lo que me intenta descargar es la página que intento visualizar (p. ej. www.google.com) y segudamente me da error en la descarga
¿recovery ?
¿factory reset?
Voy a investigar como se hace eso que me dices
Saludos
PD edito para decir
-Que esta actulizdo el firmware hace menos de una semana y que antes tambien me lo hacía.
-Que no está roteado
 
Última edición por un moderador:
20 Dic 2010
4.575
378
3.648
Asturias, España
#10
@jman0 Lo que me intenta descargar es la página que intento visualizar (p. ej. www.google.com) y segudamente me da error en la descarga
¿recovery ?
¿factory reset?
Voy a investigar como se hace eso que me dices
Saludos
PD edito para decir
-Que esta actulizdo el firmware hace menos de una semana y que antes tambien me lo hacía.
-Que no está roteado
Recovery : Apaga el teléfono y luego mantienes pulsados a la vez el botón de aumentar volumen y el central, y, sin soltarlos, enciendes el teléfono y dejas también pulsado el botón de encendido. Sale el logo de Samsung y se quita, y luego sale de nuevo. Ahí puedes ya soltar los botones y te lleva al menú recovery .

En el menú te desplazas con los botones de volumen hasta llegar a Wipe data/factory reset y escoges con el botón central. Esperas a que termine el proceso, y luego escoges la opción reboot now. Entonces se reinicia el teléfono.

Eso sí, después de eso tendrás el teléfono como si fuera nuevo, con lo que deberás configurarlo todo otra vez.
 
Última edición por un moderador:

autobusero

Simdualero de Plata
22 Mar 2012
72
0
643
Cornellá
#11
Recovery : Apaga el teléfono y luego mantienes pulsados a la vez el botón de aumentar volumen y el central, y, sin soltarlos, enciendes el teléfono y dejas también pulsado el botón de encendido. Sale el logo de Samsung y se quita, y luego sale de nuevo. Ahí puedes ya soltar los botones y te lleva al menú recovery .

En el menú te desplazas con los botones de volumen hasta llegar a Wipe data/factory reset y escoges con el botón central. Esperas a que termine el proceso, y luego escoges la opción reboot now. Entonces se reinicia el teléfono.

Eso sí, después de eso tendrás el teléfono como si fuera nuevo, con lo que deberás configurarlo todo otra vez.
@jman0, lo he probado ahora hace unos minutos, ya te contaré que tal el resultado
Gracias por tu ayuda
Saludos
 
Última edición por un moderador:

autobusero

Simdualero de Plata
22 Mar 2012
72
0
643
Cornellá
#12
@jman0
Por ahora no me ha vuelto a dar ningun problema.
:beer::beer:
Gracias

Enviado desde mi GT-S6102 usando Tapatalk 2
 
Última edición por un moderador: