problema con i68 i9

tetsuo09

Simdualero de Bronce
3 Feb 2011
6
0
536
#1
buenas, soy nuevo en el foro, me acabo de comprar un movil i68 i9 4g (o al menos eso creia por que por lo que he leido en los foros deberia tener el logotipo de sciphone y noo lo tiene). Mi problema es que probando la configuracion de red lo puse en el modo wlan solamente y ahora no me deja pasar a gsm preferido, por lo que puedo recibir llamadas pero no hacerlas.¿que puedohacer? gracias de todas formas y perdon por el rollo. :bouaaaaah::bouaaaaah::bouaaaaah:
 

PureMod

Simdualero de Diamante
31 Ago 2010
2.873
1.032
3.789
Android World
#2
No tengo ni idea, aun que ese movil solo trae problemas, si estas a tiempo cambialo por otro modelo mas fiable.

Saludos!
 

medioluno

Simdualero de Plata
21 Sep 2010
85
23
840
Fene (Galicia)
in-epdi.blogspot.com
#3
Hola veloz, muy bueno lo del ratón... ¡¡¡que se enteren los chinos: gato con guantes no caza ratones... por eso el queso va mejor. Me gusta tu nueva imágen.
 

tetsuo09

Simdualero de Bronce
3 Feb 2011
6
0
536
#4
hola veloz, no estoy a tiempo por que lo pille en ebay y ya es complicado de devolver, ademas tendre que pagar portes y todo. todavi no he presionado al vendedor con ponerle negativos, primero queria intentar arreglarlo yo, pero veo que va a ser dificil. gracias de todas formas.
 

tetsuo09

Simdualero de Bronce
3 Feb 2011
6
0
536
#5
hola. Por fin he resuelto el problema gracias a uno de los tutoriales de esta fantastica página, no pongo el enlace por que no lo encuentro ahora, pero es el que hay que entrar en el modo ingeniero , salir de l red actual (o algo asi) y probar todos los canales hasta que se bloquea y entonces hay que reiniciarlo y ya esta. gracias