Problema con la señal (Cobertura)

E

eusonlito

Platino
21 Feb 2013
496
214
1.144
#1
Tengo dos THL y uno de ellos de repente ha quedado sin conexión a la red móvil, no es capaz de conectar con ningún operador.

Cuando le meto la tarjeta me pide el PIN y después está unos segundos intentando buscar red pero nada, se queda siempre "Sin Servicio".

He probado con otras tarjetas y lo mismo, incluso con tarjetas sin PIN. Todas con el mismo problema (Vodafone y Movistar).

Esto ha pasado de un día para otro. El IMEI está configurado correctamente.

Ahora mismo le he cambiado la ROM por esta http://klausminator.de/?p=3047 y realmente funciona cojonuda, pero el problema de la red sigue igual.

Será algo de hardware?
 
guille9191

guille9191

Diamante
8 Mar 2014
8.916
15.073
13.123
Xiaomi Mi Max
#2
Tengo dos THL y uno de ellos de repente ha quedado sin conexión a la red móvil, no es capaz de conectar con ningún operador.

Cuando le meto la tarjeta me pide el PIN y después está unos segundos intentando buscar red pero nada, se queda siempre "Sin Servicio".

He probado con otras tarjetas y lo mismo, incluso con tarjetas sin PIN. Todas con el mismo problema (Vodafone y Movistar).

Esto ha pasado de un día para otro. El IMEI está configurado correctamente.

Ahora mismo le he cambiado la ROM por esta http://klausminator.de/?p=3047 y realmente funciona cojonuda, pero el problema de la red sigue igual.

Será algo de hardware?
Y en la otra ranura?
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.179
23.956
#3
Comprueba la fecha de ambos moviles de la banda base e intenta una actualizacion del modem
 
E

eusonlito

Platino
21 Feb 2013
496
214
1.144
#5
Comprueba la fecha de ambos moviles de la banda base e intenta una actualizacion del modem
Tiene la versión MOLY.WR8.W1315.MD.WG.MP.V34.P3 2014/09/27 18:58

Sabes donde podría encontrar una más reciente?
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.179
23.956
#6
No lo se. Pero poniendo firmware módem a lo mejor encuentras algo. Yo lo que hago es que me bajo la mas reciente ROM y saco el módem de ahí. Pasa que hay que tener un mínimo de conocimiento de lo que se hace para saber como hacerlo. Es sencillo la verdad
 
E

eusonlito

Platino
21 Feb 2013
496
214
1.144
#7
Nada, acabo de probar con una MicroSIM, lo mismo, pide PIN pero después no es capaz de encontrar ninguna red disponible, pero sí detecta la operadora de la SIM.

Buscaré un modem más reciente, a ver si hay suerte.
 
guille9191

guille9191

Diamante
8 Mar 2014
8.916
15.073
13.123
Xiaomi Mi Max
#8
Nada, acabo de probar con una MicroSIM, lo mismo, pide PIN pero después no es capaz de encontrar ninguna red disponible, pero sí detecta la operadora de la SIM.

Buscaré un modem más reciente, a ver si hay suerte.
Entonces es software
 
F

frederickandrew

Simdualero Junior
11 Ene 2015
4
1
183
#9
Que tal amigo me gustaría saber si ya solucionaste el problema ya que yo tengo el mismo detalle en mi cel
 
S

susosaa

Simdualero de Bronce
19 May 2015
37
13
339
#10
Estas seguro de lo de los IMEIS? En *#06#,a mi me paso y era de eso restaure la copia desde mobiluncle y listo.
 
F

frederickandrew

Simdualero Junior
11 Ene 2015
4
1
183
#12
Que tal nuevamente ya lo solucione mi problema en particular era que siempre flasheaba con las tarjetas sim puestas después agregaba los imei sin quitar las sim y reiniciaba sin obtener señal, lo que realice fue flashear con SP Flash Tool sin las tarjetas sim después cargar el imei con MtkDroidTools reinicio y por ultimo poner las tarjetas sim y wala agarro señal en ambas tarjetas sim.
Espero poder ayudar con este aporte
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • Fernando Navarro
  • Lucirtec
  • SongFei
  • gons81
  • pelelademadera
  • cjsegninir
  • gearvita
  • Pebbless1986
  • selecto
  • saracovar
  • Fertrash
  • Jfva2003
  • miguelangelmogar
  • jpm_fan
  • Kintar0
  • victorarantxa
  • raultaboraz
  • Christian Camaton
  • MNo
  • Robruric
... y 7 más.