Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con la última actualización OTA y mi 3g

Tema en 'THL 5000 MTK6592' iniciado por JoluR, 8 Feb 2015.

  1. JoluR

    JoluR Simdualero de Bronce

      2 May 2011
      Calificaciones:
      +0
      Hola, con la ultima actualización vía FOTA , mi conexión 3g -850 mhz- dejó de funcionar. A alguien más le ha pasado?. Agradecería me pudiesen ayudar para ver que puedo hacer para que se reestablezca.

      Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • darwin2121

      darwin2121 Simdualero de Plata

        8 Nov 2014
        Calificaciones:
        +3
        Lo formateaste ?
         
      • Dr_Rock

        Dr_Rock HxC Sound Moderador

        • MDSdev
        30 Oct 2013
        Bogotá, Colombia
        Calificaciones:
        +12.280
        Revisaste que no hayas perdido los IMEI?
        Tienes correctamente puestos los APN de tu operador?

        Saludos!
         
        • Me Gusta Me Gusta x 1
        • minimorcy

          minimorcy Simdualero Junior

            7 Ago 2014
            Guadalajara, Spain
            Calificaciones:
            +0
            A mi me pasó que perdí la cobertura, no me la pillaba ni pa' tras y obviamente el 3G tampoco. Decidí hacerle un hard-reset para limpiar de basura también la SD y listo. Acto seguido instale root y recovery, y vuelta a las andadas.
             
          Verificación:
          Borrador guardado Borrador eliminado