PROBLEMA Problema con la ultima version de Google Play

wasd-

Platino
27 Nov 2013
289
114
#1
Desde que la Store se ha actualizado a la ultima version los iconos se me ven con una especie de fondo negro. Me pasa con la arch, he probado la ALTERNATIVE y la ultima de mastersanta y me pasa lo mismo. Buscando por internet veo que no soy el unico pero no veo soluciones...

a.disquscdn.com_uploads_mediaembed_images_1062_2918_original.jpg


a.disquscdn.com_uploads_mediaembed_images_1029_5463_original.jpg


a.disquscdn.com_uploads_mediaembed_images_1028_1227_original.jpg



Alguien mas aqui con el mismo problema?
 
Última edición por un moderador:

MANOWARACERO

Aquello que no nos mata, nos hace más fuertes
Cocinero
27 Mar 2013
6.402
19.754
CANTABRIA
LENOVO A806-XIAOMI NOTE-ZOPO ZP998-TCL IDOL X S950-UMI X2-ZTE V987-LENOVO A820-ZTEV970 y OTROS
#2
Yo no le veo ningún problema a eso. El único que pudiera considerarse es estético.
La nueva versión 4.8.20 marca los iconos así en todos los móviles.

"Cuando miras a fondo este foro, el foro también te mira a ti"
 

wasd-

Platino
27 Nov 2013
289
114
#3
Yo no le veo ningún problema a eso. El único que pudiera considerarse es estético.
La nueva versión 4.8.20 marca los iconos así en todos los móviles.

"Cuando miras a fondo este foro, el foro también te mira a ti"
No se ve asi en todos, por eso mismo pregunto si alguien conoce el problema. La verdad es que queda horrendo y en los iconos que tienen transparencias de las aplicaciones aun peor...

Deberia verse como hasta ahora, asi

pbs_twimg_com_media_BpCTgOgIQAAY002_jpg_large_.jpg
 
Última edición por un moderador:

wasd-

Platino
27 Nov 2013
289
114
#5
Yo creo que es así. Por la nueva actualización.
No es asi porque he visto la store actualizada sin el problema del fondo negro. Me imagino que a vosotros dos tambien os pasa no?
 

wasd-

Platino
27 Nov 2013
289
114
#7
Repito que no es asi!!!

Se tendria que ver como en esta foto

pbs_twimg_com_media_BpTzzRoIMAE6XN0_jpg_large_.jpg


Hacer la prueba, buscar el Hangouts y mirar como se ve...
 
Última edición por un moderador:
9 Jun 2013
350
151
Málaga
#10
Pues,supongo que dependerá de la rom que instales.
Creo recordar que con la Vibe también me salió con el fondo en negro
Saludos.
 

Dr_Rock

HxC Sound
VIP+
30 Oct 2013
8.798
11.713
Bogotá, Colombia
Xiaomi Redmi Note 4
#11
Estaba comprobando lo descrito por @wasd- y no me pasa, los iconos se ven normalmente. Comentar que tengo instalada la version 4.8.20.

Saludos!
 
19 Sep 2013
251
15
A820
#12
A mi se me ve perfecto y tengo la versión 3.2 d pakyto...... Y el Google playa 4.8.20[DOUBLEPOST=1402194672][/DOUBLEPOST]Prueben ir al nova launcher parte de apariencia y cambiar el tema de iconos.......

IMG_20140607_232835.jpg