cerrar

Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.

PROBLEMA Problema con la ultima version de Google Play

Tema en 'ROMs Lenovo A820' iniciado por wasd-, 7 Jun 2014.

  1. wasd-

    wasd- Simdualero de Platino

      27 Nov 2013
      Calificaciones:
      +165
      Desde que la Store se ha actualizado a la ultima version los iconos se me ven con una especie de fondo negro. Me pasa con la arch, he probado la ALTERNATIVE y la ultima de mastersanta y me pasa lo mismo. Buscando por internet veo que no soy el unico pero no veo soluciones...

      a.disquscdn.com_uploads_mediaembed_images_1062_2918_original.

      a.disquscdn.com_uploads_mediaembed_images_1029_5463_original.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      a.disquscdn.com_uploads_mediaembed_images_1028_1227_original.


      Alguien mas aqui con el mismo problema?
       
      Última edición por un moderador: 31 Mar 2015
    • MANOWARACERO

      MANOWARACERO Aquello que no nos mata, nos hace más fuertes Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      27 Mar 2013
      CANTABRIA
      Calificaciones:
      +21.443
      Yo no le veo ningún problema a eso. El único que pudiera considerarse es estético.
      La nueva versión 4.8.20 marca los iconos así en todos los móviles.

      "Cuando miras a fondo este foro, el foro también te mira a ti"
       
    • wasd-

      wasd- Simdualero de Platino

        27 Nov 2013
        Calificaciones:
        +165
        No se ve asi en todos, por eso mismo pregunto si alguien conoce el problema. La verdad es que queda horrendo y en los iconos que tienen transparencias de las aplicaciones aun peor...

        Deberia verse como hasta ahora, asi

        pbs_twimg_com_media_BpCTgOgIQAAY002__large_.
         
        Última edición por un moderador: 31 Mar 2015
      • betijaten

        betijaten I have a dream... Colaborador

          11 Nov 2013
          Donostia - San Sebastián
          Calificaciones:
          +18.423
          Yo creo que es así. Por la nueva actualización.
           
        • wasd-

          wasd- Simdualero de Platino

            27 Nov 2013
            Calificaciones:
            +165
            No es asi porque he visto la store actualizada sin el problema del fondo negro. Me imagino que a vosotros dos tambien os pasa no?
             
          • toni0077

            toni0077 Simdualero de Platino

              28 Jun 2013
              Calificaciones:
              +100
              Llevo la Z2 xperia y esta igual... Screenshot_2014-06-07-19-07-52.
              --- Comentario doble fusionado, 7 Jun 2014 ---
              Será así!
               
            • wasd-

              wasd- Simdualero de Platino

                27 Nov 2013
                Calificaciones:
                +165
                Repito que no es asi!!!

                Se tendria que ver como en esta foto

                pbs_twimg_com_media_BpTzzRoIMAE6XN0__large_.

                Hacer la prueba, buscar el Hangouts y mirar como se ve...
                 
                Última edición por un moderador: 31 Mar 2015
              • depende

                depende Simdualero de Platino

                  9 Jun 2013
                  Málaga
                  Calificaciones:
                  +197
                  Screenshot_2014-06-07-20-51-18. Screenshot_2014-06-07-20-51-05. Yo con la Colors v3 se ve así
                   
                  • Útil Útil x 1
                  • wasd-

                    wasd- Simdualero de Platino

                      27 Nov 2013
                      Calificaciones:
                      +165
                      Asi es como se tendria que ver! Pues no entiendo porque no se ve bien en las otras :S

                      A mi se me ve asi

                      i.imgur.com_DQFhRK3. i.imgur.com_lJQdywz.
                       
                      Última edición por un moderador: 31 Mar 2015
                    • depende

                      depende Simdualero de Platino

                        9 Jun 2013
                        Málaga
                        Calificaciones:
                        +197
                        Pues,supongo que dependerá de la rom que instales.
                        Creo recordar que con la Vibe también me salió con el fondo en negro
                        Saludos.
                         
                      • Dr_Rock

                        Dr_Rock HxC Sound Simdualero de Diamante

                        • MDSdev
                        • Miembro de Honor
                        • Veteran@
                        30 Oct 2013
                        Bogotá, Colombia
                        Calificaciones:
                        +12.769
                        Estaba comprobando lo descrito por @wasd-@wasd- y no me pasa, los iconos se ven normalmente. Comentar que tengo instalada la version 4.8.20.

                        Saludos!
                         
                      • lucasltn

                        lucasltn Simdualero de Platino

                          19 Sep 2013
                          Calificaciones:
                          +21
                          A mi se me ve perfecto y tengo la versión 3.2 d pakyto...... Y el Google playa 4.8.20
                          --- Comentario doble fusionado, 8 Jun 2014 ---
                          Prueben ir al nova launcher parte de apariencia y cambiar el tema de iconos.......
                           

                          Adjuntos:

                        Verificación:
                        Borrador guardado Borrador eliminado