Problema con Pepephone y "acceso restringido"

Sepulturero

Simdualero de Bronce
16 Ago 2012
24
0
336
#1
Hola a todos


Tengo el umi con pepephone , y contínuamente me pone "se ha cambiado el acesso restringido" y se cae la cobertura.


Le pasa a alguien más?

Gracias
 

sombritagl

Simdualero de Diamante
29 Nov 2012
1.103
567
1.617
Córdoba (Spanien)
www.matrosphera.com
#2
Hola a todos


Tengo el umi con pepephone , y contínuamente me pone "se ha cambiado el acesso restringido" y se cae la cobertura.


Le pasa a alguien más?

Gracias
Uy, a mí esto me interesa, que tengo dos sims de Pepe, precisamente las que voy a usar. Alguna otra persona a la que le ocurra lo mismo? @Sepulturero, configuraste los parámetros manualmente o te los detectó automáticamente?

Enviado desde mi Nexus 7 usando Tapatalk 2
 
Última edición por un moderador:

Juan Alberto Galera

Simdualero de Bronce
28 Oct 2012
18
0
336
#3
To también tengo pepephone y no he tenido ningún tipo de problema, lo unico que configuré fue el APN, la itinerancia y poner la Sim en W, y hasta ahora todo perfect.
 

Sepulturero

Simdualero de Bronce
16 Ago 2012
24
0
336
#4
Yo tambien tengo la sim en W, el apn me puso los de vodafone y tuve que meter a mano el de pepephone y sin problemas, la itinerancia como la tenéis, me refiero que cuando te pone lo de "administración de la sim" ponéis en numero de movil con +34 o sin el.

Por cierto, @Juan Alberto Galera, cuando llamas, te sale por defecto la videollamada? Es que no hay manera, además me dice que "el telefono esta fuera del servicio 3G" y me cuelga :TT TT:

PD: ya esta solucionado lo de la videollamada.

El otro problema es por la cobertura, que en el curro no tengo casi y pierde el 3G.