Quantcast

Problema con sp flash (I9300)

K

kreet

Simdualero Junior
13 Oct 2013
3
0
231
#1
Hola amigos! Tengo un pequeño inconveniente verán...

Desde hace unos días el móvil no arrancaba, se quedaba en la pantalla de inicio. Ahora ni enciende ni carga. Probe a mirar foros y más foros y di con este. Uno de mis problemas es que no encuentro mi ROM original por ningún lado y mi otro problema es que sp flash tool me tira un error y no sé si interpretarlo como bueno... El error es s_not_enough_space y ahora not emmc flash not found. Fui a memory test y salió esto. Espero vuestra ayuda, gracias de antemano.

Problema con sp flash (I9300) captura-jpg.33039
 
K

kreet

Simdualero Junior
13 Oct 2013
3
0
231
#2
Añado que mi móvil aun lo reconoce el PC.[DOUBLEPOST=1381757935][/DOUBLEPOST]Nadie sabe nada? :S
 
Última edición:
K

keyber

Simdualero de Bronce
16 Mar 2014
6
1
288
#3
XC m pasa igua
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 141 43,4%
  • Carga inalámbrica

    Votos: 114 35,1%
  • Carga ultra rápida

    Votos: 189 58,2%
  • 5G

    Votos: 135 41,5%
  • Al menos 3 cámaras principales

    Votos: 94 28,9%
  • Sensor TOF

    Votos: 55 16,9%
  • Lector de huellas

    Votos: 175 53,8%
  • USB tipo C

    Votos: 177 54,5%
  • Bluetooth

    Votos: 161 49,5%
  • Pantalla flexible

    Votos: 23 7,1%

Miembros conectados

  • menguelez
  • paolosifu
  • Quemecompro
  • Nacho Muñoz
  • somlocs
  • segnini
  • oscar972
  • kik3
  • carabute
  • Sfingolipido
  • csr
  • jdescalz
  • aermon
  • rugm02
  • skat747
  • dampirby
  • shas1974
  • Chemovich
  • javilopi
  • Eriz Martinez
... y 44 más.