Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problema con zp900

Tema en 'Zopo ZP900 MT6577' iniciado por tamketam, 22 Mar 2014.

Tags:
Estado del tema:
Cerrado para nuevas respuestas
  1. tamketam

    tamketam Simdualero de Bronce

      22 Mar 2014
      Calificaciones:
      +0
      Tengo un compañero del trabajo que intento rotear el Zopo zp900 y algo salió mal y le pedia un codigo para descifrar el almacenamiento, despues lo ha llevado a un informatico especializado y parece que se lo ha quitado pero no pasa del arranque. Mi pregunta es: hay algo que pueda hacer para restaurar el terminal a 0 con algun paquete de herramientas o algo parecido. No se si habrá o existirá dicho programa o similar. Gracias si podeis ayudarme.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Elcubillo

      Elcubillo Simdualero de Bronce

        9 Oct 2013
        Calificaciones:
        +5
        Si, mira en la página de Zopo que suele haber las ROM originales, te bajas la ROM y el programa para cargarla y suele funcionar para volver al origen.


        Sent from my iPad using Tapatalk
         
      • asio

        asio Simdualero de Bronce

          29 Oct 2012
          Calificaciones:
          +0
          Prueba con flashtool y alguna rom a ver que tal. Aqui en movilesdualsim tienes roms y las utilidades.
           
        • tamketam

          tamketam Simdualero de Bronce

            22 Mar 2014
            Calificaciones:
            +0
            ok, muchas gracias a los dos, voy a intentar con flashtool, por que tampoco me deja entrar en el recovery ni en ningún tipo de menu. Ya os contare que tal me va.
             
            Última edición: 22 Mar 2014
          • asio

            asio Simdualero de Bronce

              29 Oct 2012
              Calificaciones:
              +0
              Prueba a usar el flashtool en varias versiones, hay las 3 y algo y una nueva 5 y algo. Yo he usado la 5 y algo para el zp998 porque las 3 no me lo valieron. :smile:
               
            • flufy_tendo

              flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              25 Dic 2012
              Galicia
              Calificaciones:
              +9.156
              Por favor no dupliques post

              Enviado desde mi H30-U10 mediante Tapatalk
               
            • tamketam

              tamketam Simdualero de Bronce

                22 Mar 2014
                Calificaciones:
                +0
                ya, lo he arreglado gracias a vuestra ayuda, muchísimas gracias, me habéis hecho quedar fenomenal con mi compañero que ya creía el movil perdido. Perdon por duplicar post, se me quedó colgado el pc y le di dos veces sin querer o yo que se que hice para que saliera dos veces. Una ultima pregunta: ahora que ya tengo el clowormod recovery ya soy root y puedo instalar cualquier room para ese dispositivo?tuve que hacer filigranas para repararlo, no me cogía la room original y probe hasta una china, y cuando creía que ya no tenia arreglo probe con una de este foro modificada y aleluya. Sois unos crack jejejej. me podéis pasar recomendar alguna room para este dispositivo que vaya limpia, fluida etc. Mil gracias amigos, si necesitáis cualquier cosa que yo pueda hacer pedid.
                 
              Estado del tema:
              Cerrado para nuevas respuestas