Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema de apagado

Tema en 'ZTE v987 MTK6589' iniciado por Olgas88, 3 Dic 2013.

Tags:
  1. Olgas88

    Olgas88 Simdualero de Bronce

      26 Oct 2013
      Sevilla
      Calificaciones:
      +3
      Hola, desde que tengo el móvil estoy detectando que a veces se apaga el móvil sólo, no se si al pulsar el botón de arriba para bloquearlo, este sea muy sensible y enseguida se apague, pero me está dando mala espina porque me lo hace varias veces en el día.
      Si alguien le pasa lo mismo o si sabe como se puede solucionar, que lo comente.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias
      Saludos,Olga
       
    • pirracas77

      pirracas77 Simdualero de Diamante

      • Veteran@
      31 May 2010
      En algún punto del planeta
      Calificaciones:
      +360
      Me pasó algo parecido con mi Samsung s duos. Que se reinciaba solo. Lo solucioné desistanlando poco a poco las ultimas aplicaciones que había instalado ultimas.

      No se si será un caso similar, pero por probar...
       
    • joska2

      joska2 Simdualero de Bronce

        6 Nov 2013
        Calificaciones:
        +0
        Lo has solucionado, si es así, dime como, a mi me pasa lo mismo, de vez en cuando se apaga solo.
         
      • emanu

        emanu Simdualero de Bronce

          24 Jul 2013
          CANTABRIA
          Calificaciones:
          +3
          Hola, a mi también me ha pasado, se me ha apagado solo unas cuantas veces, si encontráis solución por favor compartirla.
          Un saludo.
           
        • Skarich

          Skarich Simdualero de Bronce

            30 Jun 2013
            Calificaciones:
            +2
            A mi me lo empezo hacer hace poco, se me apago unas 4 o 5 veces en una semana y probe a bajar la frecuencia de la cpu. Ya no lo ha vuelto a hacer, pero es una chapuza tener que perder fluidez, porque se nota un poco, para que no pase eso


            Enviado desde mi iPad con Tapatalk HD
             
            • Gracias Gracias x 1
            • Skarich

              Skarich Simdualero de Bronce

                30 Jun 2013
                Calificaciones:
                +2
                Uppp que me esta volviendo a hacer. He pedido otra batería aunque dudo que se arregle, pero ya he probado de todo y no hay manera

                Enviado desde mi ZTE V987 usando Tapatalk 4
                 
              Verificación:
              Borrador guardado Borrador eliminado