Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Problema de carga

Tema en 'ZTE v967s MTK6589' iniciado por Rycles, 2 May 2014.

Tags:
  1. Rycles

    Rycles Simdualero de Oro

      2 May 2014
      Calificaciones:
      +3
      Hola!

      Hace unos meses que tengo este problema y consigo encontrar solución. Lo pongo a cargar, detecta que está conectado el cargador pero no carga, se queda el porcentaje de batería que tenía y cuando desconecto el cargador baja el porcentaje de batería de golpe. Para que cargue es necesario reiniciarlo y conectar y desconectar el cargador un par de veces hasta que se pone a cargar. Una vez que se pone a cargar le cuesta una eternidad llegar al 100%. ¿Alguna idea para solucionarlo?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias.
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      15 Oct 2013
      En un pequeño pais
      Calificaciones:
      +27.673
      cambia de cargador o cambia de bateria....el tiempo de carga normal es de 3 a 4 horas
       
    • Rycles

      Rycles Simdualero de Oro

        2 May 2014
        Calificaciones:
        +3
        He probado diferentes cargadores y el resultado es el mismo. La batería funciona bien, cuando ha cargado dura un día y medio más o menos.
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        15 Oct 2013
        En un pequeño pais
        Calificaciones:
        +27.673
        pues entonces tienes la bateria cascada....con un uso normal se le sacan lo menos 3 dias a la bateria y minimo 5 horas de pantalla
         
      • Rycles

        Rycles Simdualero de Oro

          2 May 2014
          Calificaciones:
          +3
          Tres días? Mucho me parece... Nunca me ha durado tanto.
           
        • yoigo6523

          yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          15 Oct 2013
          En un pequeño pais
          Calificaciones:
          +27.673
        • Rycles

          Rycles Simdualero de Oro

            2 May 2014
            Calificaciones:
            +3
            Entonces la única solución es comprar otra batería??
             
          • yoigo6523

            yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            15 Oct 2013
            En un pequeño pais
            Calificaciones:
            +27.673
            yo no se la solucion, solo se que si te tarda mucho en cargar, puede ser problema del cargador.....si se te descarma muy rapido, puede ser problema de la bateria. de la rom que lleves, si entra en deepsleep o no........pprueba a cambiarle la bateria y si te funciona bien ya tienes la solucion...que no te va bien, puede ser el cable de carga o el cargador.creo que son cosas tan basicas que cualquiera deberia saberlo
             
          • marcosmrp10

            marcosmrp10 Simdualero de Bronce

              2 May 2014
              Calificaciones:
              +0
              Si la unica solucion es cambiar la bateria, igual se te fundio por el uso o por dejarlo cargando mucho tiempo...
               
            Verificación:
            Borrador guardado Borrador eliminado