Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema de vibración

Tema en 'Cubot ONE MTK6589' iniciado por adrianoia, 30 Jun 2014.

Tags:
  1. adrianoia

    adrianoia Simdualero Junior

      30 Jun 2014
      Noia
      Calificaciones:
      +0
      Hola tengo un Cubot ones y me vibra cuand solo a veces a pesar de tenerlo configurarlo para hacerlo. Alguien me podria decir como arregrarlo o de donde puede venir el problema?¿? gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • KENSEI

      KENSEI "Estado en reparación por falta de imaginación." Colaborador

        11 Feb 2014
        Pamplona - Navarra
        Calificaciones:
        +2.152
        Buenas tardes, entiendo que te vibra sin más y más .Vas a tener que ir mirando todas las aplicaciones que hayas instalado, ve a cada una de ellas a su configuración y mira si has puesto la palomita para que te vibre en determinado momento cuando realiza una función de dicha aplicación. Al no dar más explicaciones a mí no se me ocurre más que la que te he puesto.
         
      • adrianoia

        adrianoia Simdualero Junior

          30 Jun 2014
          Noia
          Calificaciones:
          +0
          Hola, si me acabo de dar cuenta que lo explique mal, perdón. Haber yo lo tengo configurado para que vibre, por ejemplo al escribir, lo que pasa es q la vibración funciona unas veces y otras no asi sin más sin cambiar nada, estoy escribiendo y no vibra y derepente sigo escribiendo y ya funciona, al nada no vibra. no se si entiendes lo q quiero decir¿?
           
        • KENSEI

          KENSEI "Estado en reparación por falta de imaginación." Colaborador

            11 Feb 2014
            Pamplona - Navarra
            Calificaciones:
            +2.152
            Te mando unas fotos por si en la configuración de tiempo para que vibre lo tienes bajo y por eso hay veces que te vibra y otras no.


            Ashampoo_Snap_2014.07.01_15h53m37s_001_. Ashampoo_Snap_2014.07.01_15h55m12s_002_. Ashampoo_Snap_2014.07.01_16h02m29s_003_. Ashampoo_Snap_2014.07.01_16h03m13s_004_. Ashampoo_Snap_2014.07.01_16h03m48s_005_.
             
          • adrianoia

            adrianoia Simdualero Junior

              30 Jun 2014
              Noia
              Calificaciones:
              +0
              Nada sigue igual. No se si volver a instaurar los datos de fabrica o algo asi¿? Me pareceria raro que viniese mal soldado o algo asi porque sino yo pienso q fallaría siempre. que opinas¿? gracias
               
            • KENSEI

              KENSEI "Estado en reparación por falta de imaginación." Colaborador

                11 Feb 2014
                Pamplona - Navarra
                Calificaciones:
                +2.152
                Por intentarlo no pierdes nada, más si a lo primero no te daba problemas es una solución acertada.
                 
              Verificación:
              Borrador guardado Borrador eliminado