Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema en Feiteng-Gt 19300

Tema en 'Móviles chinos MT6575' iniciado por adambabilon, 14 Oct 2012.

Tags:
  1. adambabilon

    adambabilon Simdualero de Bronce

      4 Oct 2012
      Calificaciones:
      +0
      Hola de nuevo a todos,este movil me esta dando dolores de cabeza,se me pone la pantalla negra cuando hago o recibo llamadas,alguien le ha sucedido y sabe como solucionarlo.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • the_enyel

      the_enyel Simdualero de Plata

        17 Ago 2012
        Calificaciones:
        +0
        Hola Adambabilon, tienes en cuenta que cuando haces una llamada o recibes, hay un sensor de luz que hace que se apague la pantalla si esta cubierto, o estas en la oscuridad, para evitar que cuando te lo arrimes a la oreja, puedas estar apretando con la misma los menus, y evitar cortar la llamada o activar por error el manos libres etc?? porque igual llevas alguna funda o algo que cubre sin querer el sensor (derecha del altavoz, alargadito con esquinas redondeadas), y al no recibir luz, automaticamente se apaga en cuanto entra o sale una llamada, como si lo estuvieses teniendo pegado a la orejita?

        Saludos,
        Enyel
         
      • adambabilon

        adambabilon Simdualero de Bronce

          4 Oct 2012
          Calificaciones:
          +0
          Hola Enyel,he probado el sensor en todas las distancias posibles,pero creo que este sensor esta mal configurado o con fallos de hardware,por que solo al descolgar aun separandome de el todo lo que puedo para ver la pantalla se queda negra parpadeante y ha veces hasta se bloquea,he leido por ahi que en algunos modelos se puede acceder a la raiz para configurar la distancia para que actue el sensor pero no se como en este modelo,hay una forma de que no falle y es al activar el altavoz tras la llamada. Muchas gracias. Saludos.
           
        • crow_

          crow_ Simdualero de Bronce

            18 Oct 2012
            Calificaciones:
            +0
            Tengo el mismo problema, y no se como solucionarlo, pudiste arreglarlo? un saludo!!
             
          • adambabilon

            adambabilon Simdualero de Bronce

              4 Oct 2012
              Calificaciones:
              +0
              Solucionado,entrando en modo ingeniero,pulsando boton encender y boton +, entrar en test,sensor,do calibration,tapar con el dedo a 2 cm del sensor,salir guardar y listo si tienes alguna duda no dudes en preguntar.
               
            • crow_

              crow_ Simdualero de Bronce

                18 Oct 2012
                Calificaciones:
                +0
                Perfecto, era un problema de calibracion del sensor, vaya tela, mil gracias!!!
                 
              • the_enyel

                the_enyel Simdualero de Plata

                  17 Ago 2012
                  Calificaciones:
                  +0
                  Pefecto chicos, por cierto habeis rooteado el movil? yo es el primer Android que tengo, y aunque va para mi gusto perfecto, me gustaria a lo mejor eliminar cosas que no son necesarias para que vaya mas fluido, e instalar la aplicacion para el tiempo que lleva el Galaxy S3 original, que tengo los APK pero hay que meterlos en "System" bajo root .... y nunca lo he hecho...

                  Gracias, Enyel
                   
                • deghi63

                  deghi63 Simdualero de Oro

                    17 Ago 2012
                    Calificaciones:
                    +0
                    Recien he recibido mi feiteng y me da en antutu 5922, que flipada!!!

                    Yo noto el volumen del altavoz un poco bajo, si lo pongo al máximo va como debería ir. Sabeis si hay manera de subirlo??.
                     
                  • the_enyel

                    the_enyel Simdualero de Plata

                      17 Ago 2012
                      Calificaciones:
                      +0
                      Sencillamente, porque no tienes el GT I9300, sino que te han mandado el GT N9300, que es el MTK6577 dual core, en lugar del 6575 de un solo nucleo ... ahora vale lo que valia hace mes y pico el GT i9300, o bien te lo han enviado por error, o bien es que no quedaban del que tu elegiste con el mtk6575 y te han enviado ese ....

                      Suerte has tenido :wink:
                       
                    • jman0

                      jman0 Simdualero de Diamante

                      • Veteran@
                      20 Dic 2010
                      Vizcaya, España
                      Calificaciones:
                      +368
                      Si tienes los APK no hace falta que los copies en /system/app.

                      Eso es si quieres que sean aplicaciones de sistema, pero puedes instalarlos normalmente como aplicaciones de usuario y no tendrían por qué fallar. Pruébalo, y si no te funciona, entonces ya te puedes mirar lo de rootear el teléfono.
                       
                    • deghi63

                      deghi63 Simdualero de Oro

                        17 Ago 2012
                        Calificaciones:
                        +0
                        Solo me trae una aplicacion china... Es un Market. Sabeis como quitarla?
                         
                      • bladejjch

                        bladejjch Simdualero de Bronce

                          15 Nov 2012
                          Calificaciones:
                          +8
                          Hola yo he recibido este móvil y el problema que le veo es la pantalla, se ve muy azul, le falta profundidad en los negros y lo colores, está la imagen muy azulada, a alguien le ha pasado con este móvil y si hay alguna manera de solucionarlo. Gracias
                           
                        Verificación:
                        Borrador guardado Borrador eliminado