Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema encendido THL W100

Tema en 'THL W100 MTK6589' iniciado por drasmol, 24 Oct 2013.

Tags:
  1. drasmol

    drasmol Simdualero de Plata

      18 Jun 2013
      Calificaciones:
      +0
      Buenos dias a todos!!
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Mi novia tiene un THL W100 y hoy le ha surgido este problema. ha llegado al trabajo y al irse a conectar al wifi ha visto que le costaba mucho conectarse, por lo que ha reiniciado el movil, y al encenderse ha visto que no le pedia el codigo pin, y que no podia usar el movil, absolutamente nada...

      la he dicho en un principio que a lo mejor la sim no hacia bien contacto y la he dicho que lo saque, pero no era eso...

      alguien sabe que puede ser? o le ha pasado lo mismo?

      el movil no esta rooteado

      La he dicho que reestablezca los datos de origen de fabrica para resetear el tlf

      edito, las IMEI están bien, pero la direccion mac de wifi le pone que no está disponible
       
      Última edición: 24 Oct 2013
    • cryback79

      cryback79 Simdualero de Bronce

        2 Abr 2013
        Calificaciones:
        +10
        Y ya te funciona la sim? Lleva dos sim? Yo el problema que he tenido alguna vez, es que si llevas una con PIN y otra sin el, se queda bloqueado y no te pide el desbloqueo. Ahora siempre las llevo sin PIN.

        salu2
         
        • Gracias Gracias x 1
        Verificación:
        Borrador guardado Borrador eliminado