Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema grave con wifi

Tema en 'Jiayu S3 MTK6752' iniciado por ivisan2, 27 Jun 2015.

  1. ivisan2

    ivisan2 Simdualero de Oro

      4 Jul 2013
      Calificaciones:
      +91
      Buenos días, desde ayer vengo notando que el móvil no tiene casi cobertura de wifi, estando en la misma habitación que el router tiene sólo 2 rayas de cobertura y la velocidad del enlace me indica 40 Mbps y calidad aceptable cuando el resto de aparatos se conecta a 135 Mbps o más, es más en la habitación contigua que es el dormitorio y sólo hay un tabique y fino de por medio pierde casi el wifi , y en el servicio que antes navegaba perfectamente ahora directamente pierde la wifi, ¿alguien ha tenido un problema similar? por probar si era problema de rom la he cambiado por la Twister v3 KK de @Nivu@Nivu , tiene toda la pinta de ser problema de la antena wifi, a ver si no es de ahí y me evito el mandarlo a Fantacy
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • ivisan2

      ivisan2 Simdualero de Oro

        4 Jul 2013
        Calificaciones:
        +91
        images.tapatalk_cdn.com_15_06_27_57c552b5a3244783fe4cceb0345882af.
        images.tapatalk_cdn.com_15_06_27_624a9e50f74cd6c0d5a05b0c6c95cc8b.
        OS pongo unas capturas a menos de 1,5 metros del router
        Enviado desde mi Jiayu-S3 mediante Tapatalk
         
        Última edición: 27 Jun 2015
        • Lo siento Lo siento x 1
        • ivisan2

          ivisan2 Simdualero de Oro

            4 Jul 2013
            Calificaciones:
            +91
            Alguien sabe algo?

            Enviado desde mi Jiayu-S3 mediante Tapatalk
             
          • SIgNIFER

            SIgNIFER Moderador

            • Cocinero Android
            • NAT
            27 May 2015
            Calificaciones:
            +9.183
            Poco se te puede decir. Ya has hecho pruebas razonabables, instalando la twister, y como tu dices tiene la pinta que tienes un problema con la antena de wifi.

            Saludos
             
          Verificación:
          Borrador guardado Borrador eliminado