Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema grave.

Tema en 'Jiayu S3 MTK6752' iniciado por Bertusaurio, 13 May 2015.

  1. Bertusaurio

    Bertusaurio Simdualero de Bronce

      21 Mar 2015
      Calificaciones:
      +1
    • mps123

      mps123 Simdualero de Platino

        17 Oct 2011
        Uruguay
        Calificaciones:
        +110
        Saca la batería y proba de nuevo
         
      • Bertusaurio

        Bertusaurio Simdualero de Bronce

          21 Mar 2015
          Calificaciones:
          +1
          ya he probado y nada
           
        • elchatorodriguezo

          elchatorodriguezo Simdualero de Platino

          • Cocinero Android
          21 Abr 2015
          Calificaciones:
          +219
          Saca la batería y ponla de nuevo y sin intenter encender ponlo a cargar... A ver si da señal de vida.

          Puedes probar con otro cargador y cable para ir descartando..
           
        • androidzinho

          androidzinho Friki nivel S8 Moderador

            12 Jul 2013
            Domaio (Pontevedra)
            Calificaciones:
            +19.907
            Prueba otro cargador , con otro cable tambien.
             
          • Bertusaurio

            Bertusaurio Simdualero de Bronce

              21 Mar 2015
              Calificaciones:
              +1
              Nada. Ninguna de esas cosas me ha funcionado. Voy a ponerme en contacto con la tienda porque debe de ser una muerte subita.
               
            • Lince ibérico

              Lince ibérico El sabio puede cambiar de opinión. El necio, nunca Simdualero de Platino

              • Veteran@
              19 Nov 2014
              Madrid, España.
              Calificaciones:
              +1.085
              Aunque ya ten han comentado...ponlo con otro cargador y otro cable, lo enchufas y como te ha comentado @androidzinho@androidzinho deja a ver si te sale una batería cargando o algo...si sale, es que adiós cargador y posiblemente el cable, sino, pues Sat.
              Pero prueba todo lo que te han dicho los compañeros...sacando batería espera cinco o diez minutos y vuelve a mirar....pero antes de mandarlo al Sat. agota todas las posibilidades...
              Un saludo.
               
            • antonioantuan

              antonioantuan Tened paciencia conmigo... ¡Soy muy torpe! VIP+

              • Cocinero Android
              • NAT
              • Veteran@
              7 Ago 2013
              Calificaciones:
              +18.970
              Un amigo mío le pasó algo similar con un Mi3...
              Y lo enchufó con otro cable y .....nada.... Lo dejó y ,de pronto, después de 3 ó 4 horas ....¡se encendió...
              Terminó de cargar y....¡Hasta ahora!
              Por lo visto es común en algunos mi3 y me lo advirtió por di le ocurría al teléfono de mi hija
               
            • viking_10000

              viking_10000 Simdualero de Bronce

                4 Feb 2014
                Calificaciones:
                +9
                Hola, a mi me paso algo parecido, de repente dejo de cargarme el mobil, yo para solucionarlo me puse en el modo ingeniero i en el apartado UART/USB switch" lo pase de USB a UART,.
                pero sigo teniendo el problema de que cada vez que reinicio el mobil me pasa l mismo estoy a la espera de otra bateria.
                Espero que te sirva, eso si primero tienes que esperar que te arranque el mobil.
                PS: porbaste a cargar el mobil con el mobil apagado?
                 
              Verificación:
              Borrador guardado Borrador eliminado