problema instalacion recovery

T

tait

Simdualero de Bronce
1 Nov 2013
16
1
238
#1
Hola buenas,

Tengo un oneplus y he decidido toquetear un poco con el. La instalacion del recovery (he probado tanto CWM como TWRP) en teoria cuando lo hago con comandos parece que se instala correctamente, pero luego al entrar en modo recovery me sale el de fabrica de cyanogen.

No entiendo nada ayuda!!! encima he borrado todos los archivos de mi telefono sin querer desbloqueando bootloader (que ya lo he hecho)
 
TRANG

TRANG

Diamante
Platino
25 Ene 2013
1.086
106
1.573
#3
Antes de toquetear nada hay que hacer un Backup @tait , bueno para la proxima vez ya lo sabes.
Por cierto, has instalado ya el recovery?
 
T

tait

Simdualero de Bronce
1 Nov 2013
16
1
238
#4
Sii y ya instale la rom miui de @Xancin y va muy bien!
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 182 46,1%
  • Carga inalámbrica

    Votos: 141 35,7%
  • Carga ultra rápida

    Votos: 228 57,7%
  • 5G

    Votos: 174 44,1%
  • Al menos 3 cámaras principales

    Votos: 113 28,6%
  • Sensor TOF

    Votos: 70 17,7%
  • Lector de huellas

    Votos: 205 51,9%
  • USB tipo C

    Votos: 210 53,2%
  • Bluetooth

    Votos: 189 47,8%
  • Pantalla flexible

    Votos: 34 8,6%

Miembros conectados

  • Dan Ratia
  • francisco.fernandezvaldomar
  • Albein
  • canivi
  • cjsegninir
  • El Eduar
  • franchupu
  • Miguel chac
  • Jogogc1
  • raleo
  • 666 Rojo
  • Pedro Medinila
  • Noemibarrezueta
  • pepestepa73
  • x6800
  • DrLuxor
  • joseyspain
  • Dan30
  • marpe
  • SIgNIFER
... y 33 más.