¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Problema Interferencias ZP100

Tema en 'Zopo ZP100 MT6575' iniciado por davidleon08, 23 Ago 2012.

  1. davidleon08

    davidleon08 Simdualero de Bronce

      5
      0
      30 Abr 2012
      Hola amigos, como algunos sabreis, tengo un ZP100 con android 2.3 y desde el principio tengo un problema que al hablar con la gente de vez en cuando se olle un ruido muy fuerte y no me escuchan, dicen que es como una interferencia. No se que puede ser, le he nstalado varias veces el android y para que funciona un par de dias bien y ya vuelve con los ruidos.
      Estoy haber si se lo pongo a los de pandawill haber que me comentan.
      Os ha pasado a alguno?
      Un saludo a todos.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Genix

      Genix Simdualero de Platino

        340
        3
        10 Abr 2012
        A mi no me ha pasado, pero, ¿te ocurre siempre en la misma zona?, y/o ¿con el mismo número?. Por descartar anomalías.

        Gx
         
      • maple

        maple Simdualero de Diamante

        • Veteran@
        8.404
        15.803
        6 Feb 2011
        Granada
        Y dices que reinstalas android, y esta bien un par de días?
        Has probado a cambiar de versión de rom?

        Saludos,
         
      • Breakk

        Breakk Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        11.944
        20.221
        31 May 2010
        No será alguna apk que instalas?

        Saludos

        Enviado desde mi Alcatel ONE TOUCH 918D usando Tapatalk 2
         
      • Jjokintxo

        Jjokintxo Simdualero Junior

          4
          0
          24 May 2012
          Buenas Davidleon,

          Yo sufro del mismo problema que comentas. Yo tengo dos tarjetas vodafone (una de empresa y otra personal). Después de ponerme en contacto con la tienda online TODOENMANO.COM, me pidieron que lo enviase a China a reparar. Esta mañana me ha llegado y para mi sorpresa sigo con el mismo problema. Lo que me mosquea es que la camara antes era negra y ahora es dorada. Expongo mi problema para ver si existe algún tipo de solución.
           
        • davidleon08

          davidleon08 Simdualero de Bronce

            5
            0
            30 Abr 2012
            Como decis, el problema es en todos los lugares,
            no es problema de cobertura.
            es un ruido en el altavoz muy estraño q apenas
            me deja escuchar a la otra persona, pero la otra
            Persona tambien lo oye. He probado movistar, symio etc...
            Y sigue igual tambien diferentes roms y lo hace tambien.
            Ahora tengo rom original 2.3 y seguimos igual.
            Me podeis sugerir alguna otra rom y d donde descargarla
            las q tengo son del mismo sitio.
            Gracias.
             
          • 2cvw1303

            2cvw1303 Simdualero de Platino

              252
              2
              17 May 2012
              Descargate la ultima vietnamita en el apartado de rooms para nuestro Zopo, a mi me va muy bien
               
            • maple

              maple Simdualero de Diamante

              • Veteran@
              8.404
              15.803
              6 Feb 2011
              Granada
              Porqué no pones una de ESTAS a ver si se te soluciona el problema, a mi la de TestICQ, me va muy bien, ahora estoy probando otra que emula la rom del SGS3, de un vietnamita, que han puesto algunos compañeros al final de ese hilo, y si no da problemas, pondré el enlace al principio, con todas las demás

              Saludos,
               
              Última edición: 25 Ago 2012
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.